<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie lt-ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 gte-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<!--[if !IE ]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<html class="no-js gte-ie9" lang="en" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="robots" content="index, follow" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        

        <title>World’s Best Investment Banks 2020: Global Winners | Global Finance Magazine</title>

        <meta name="description" content="Economic expansion in 2019 provided solid growth for investment banks, but the COVID-19 epidemic suggests contraction ahead. ">
        <meta name="keywords" content="">

        <link rel="canonical" href="https://www.gfmag.com/magazine/april-2020/worlds-best-investment-banks-2020-global-winners"/>


        <!-- Facebook Open Graph -->
        <meta property="og:site_name" content="Global Finance Magazine">
        <meta property="og:title" content="Global Finance Magazine - World’s Best Investment Banks 2020: Global Winners">
        <meta property="og:description" content="Economic expansion in 2019 provided solid growth for investment banks, but the COVID-19 epidemic suggests contraction ahead.
">
        <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.gfmag.com/magazine/april-2020/worlds-best-investment-banks-2020-global-winners">
        <meta property="og:image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/bestinvestglobal-640-1586543469/8a6c07e8541571125a32bc13092d8141.png">

        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@GFmag">
        <meta name="twitter:title" content="Global Finance Magazine - World’s Best Investment Banks 2020: Global Winners">
        <meta name="twitter:description" content="Economic expansion in 2019 provided solid growth for investment banks, but the COVID-19 epidemic suggests contraction ahead.
">
        <meta name="twitter:url" content="https://www.gfmag.com/magazine/april-2020/worlds-best-investment-banks-2020-global-winners">
        <meta name="twitter:image:src" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/bestinvestglobal-640-1586543469/8a6c07e8541571125a32bc13092d8141.png">


        <!-- Schema.org markup for Google+ -->
        <meta itemprop="name" content="World’s Best Investment Banks 2020: Global Winners">
        <meta itemprop="description" content="Global Finance Magazine - Economic expansion in 2019 provided solid growth for investment banks, but the COVID-19 epidemic suggests contraction ahead.
">
        <meta itemprop="image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/bestinvestglobal-640-1586543469/8a6c07e8541571125a32bc13092d8141.png">



        <!-- Favicons -->
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-196x196.png" sizes="196x196">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://d2tyltutevw8th.cloudfront.net/static/mstile-144x144.png">



        <!-- Feeds -->
        
        <link rel="alternate" type="application/rss+xml" title="Recent GFM Updates RSS Feed" href="/feeds/recent_updates/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Recent GFM Updates Atom Feed" href="/feeds/recent_updates/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Current Monthly GFM Issue RSS Feed" href="/feeds/current_issue/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Current Monthly GFM Issue Atom Feed" href="/feeds/current_issue/atom.xml" />
        
        
        


        <!-- Modernizr -->
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/modernizr.js" async></script>

        <!-- Stylesheets -->
        <!--[if gte IE 9 | !IE ]><!-->
            <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core_components.css">
        <![endif]-->


        <!-- SHIMS -->
        <!-- respond.js: IE6-8 shim for media queries. -->
        <!-- IE9.js: Upgrade MSIE5.5-8 to be compatible with modern browsers, allow us to use html5 entities and fancy selectors -->
        <!--[if lte IE 9]>
        
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/components.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/ie-lt9.css">
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/ie9.min.js"></script>
        <![endif]-->




        

        
            <!-- Tracking Enabled -->
             <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    //Classeditori Account
    ga('create', 'UA-7657728-1', 'auto');

    //GFM Account
    ga('create', 'UA-50379020-1', 'auto', {'name': 'GFMTracker'}); 

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    ga('GFMTracker.require', 'displayfeatures');
    //ga('GFMTracker.rrequire', 'linkid', 'linkid.js');
    ga('GFMTracker.require', 'linkid', 'linkid.js');
    ga('GFMTracker.send', 'pageview');


    setTimeout(function(){
        ga('send', 'event', 'NoBounce', 'Over 10 seconds');
    }, 10000);

</script>   

        

        


        <!-- Google DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    //console.log("dfp scripts top")

</script>





        

        

        
            
<!-- Start Sentry/Raven Error Logging -->
<script>
var raven_user_email = '';
var raven_user_id = 'None';
</script>
<!-- End Sentry/Raven Error Logging -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-54D1fdsTutRyk"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js" defer></script>
<noscript>
    <img src="http://pixel.quantserve.com/pixel/p-54D1fdsTutRyk.gif" style="display: none;border:0;" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 -->

<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="classeditori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js" defer></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it%26cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
        

        

    </head>
    <body class="">

        
        
                    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNVXDB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WNVXDB');</script>
        <!-- End Google Tag Manager -->

        
        

        <div id="menu-spacer"></div>

        
        
        
        <script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWInterstitial',
            [[300, 250], [640, 480]],
            'div-gpt-ad-1398347938434-0').addService(googletag.pubads());
        
    });

</script>
<section id="interstitial" tabindex="-1" role="dialog" class="modal" >
	<h2 style="display:none;">Interstitial</h2>
    <div class="screen"></div>
    <div class="modal-inner">
        <a href="#" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="#interstitial"><span>Close</span></a>
        <div class="modal-content">

            <div class="modal-content-inner">
                
            </div>

            <!-- <img src="http://pagead2.googlesyndication.com/simgad/15317890330261680016" alt="" class="img_ad" border="0" style="width:100%"> -->
        </div>
    </div>
</section>



        
        
        

        


<!-- MARKER SRV  --> 









        


<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1TopLeaderboard', 
            [[320, 50], [728, 90], [970, 90], [970, 250]], 
            'div-gpt-ad-1403710003976-0').addService(googletag.pubads());

 	});

</script>
<div class="advertisement header">
    <div id="div-gpt-ad-1403710003976-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
        </script>
    </div>
</div>



<div id="header">

	<ul class="mobile-nav">
		<li class="first-child menu-toggle">
			<a href="#" class="toggleActive" data-target="nav.global-nav">Menu</a>
		</li>
		
		<li class="last-child search">
			
			<a href="/search/">Search</a>
		</li>
		
	</ul>

	<div class="logo-container container">
		

<style type="text/css">

#header { padding-bottom: 0; }
.logo-container { max-width: 978px; }
.logo-wrapper { float: left; }
.tagline-wrapper { height: 53px; overflow: hidden; }
.tagline { padding: 28px 0 0 0; }
.tagline p { margin: 0 0 0 35px; font-family: "GuardianSansCondensed",GuardianSans,Arial,sans-serif; color: #cf2430; font-size: 20px; line-height: 25px; font-weight: bold; }
.nowraptext { white-space: nowrap; }
.meta-nav { margin-top: 0; }
@media screen and (max-width: 1055px) {
    .tagline-wrapper { height: 89px; }
    .tagline { width: 355px; }
}
@media screen and (max-width: 699px) {
    .logo-wrapper { float: none; }
    .tagline-wrapper { height: 45px; }
    .tagline { width: 100%; padding: 10px 0 0 0; text-align: center; }
    .tagline p { margin: 0; font-size: 14px; line-height: 16.8px; font-weight: normal; }
}

</style>

                <div class="logo-wrapper">             <!-- LOGO -->
                    <a href="/" id="logo">Global Finance Magazine</a>
                </div>
                <div class="tagline-wrapper">          <!-- TAG LINE -->
                        <div class="tagline">
                                





<p><span class="nowraptext">Global news and insight for</span> <span class="nowraptext">corporate financial professionals</span></p>





                        </div>
                </div>

		<nav class="meta-nav">
			<ul>
				
				<li>
					<form method="get" action="/search/" class="field text-input search ">
    <div class="input">
    	
        <input type="text" placeholder="Search" name="q" value="" >
        
    </div>
    <!-- removed: input type="hidden" name="content_source" value="global-finance-magazine" / -->
    <input type="submit" value="" class="action">        
</form>


				</li>
				
				
				<li class="current-issue dropdown-container">
					
					<a href="/magazine/april-2020/">Current Issue</a>
					<nav class="dropdown">
						<div class="spacer">
							<h3><a href="/magazine/april-2020/">April 2020</a></h3>
							<div class="left">
								
									<a href="/magazine/april-2020/">
										<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/april-2020-1585927618/1316e155da22c3cfc3f3a9157a9c76d0.png" alt="April 2020" />
									</a>
								
								<ul>
									
									<li><a href="/magazine/april-2020/new-realities">Editor's Letter</a></li>
									

									
									<li><a href="/magazine/april-2020/giant-enters-transaction-banking">A Giant Enters Transaction Banking</a></li>
									
									<li><a href="/magazine/april-2020/bankers-vs-contagion">Bankers Vs Contagion</a></li>
									
									<li><a href="/magazine/april-2020/honoring-years-best-private-banks">Honoring This Year’s Best Private Banks</a></li>
									
								</ul>
							</div>
							<div class="right">
								
									



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/april-2020/adapting-covid-19">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/adaptcovid640-1586287020/14c0c964521476871550bc164f33a608.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/adaptcovid640-1586287020/61265adece5ff5e3495e85c934353226.png" alt="Adapting To COVID-19" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/april-2020/adapting-covid-19">Adapting To COVID-19</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-04-07'>April 07, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Under dramatic new conditions, business is rapidly adapting, with unpredictable long-term effects.</p>
        </div>
    </div>

</article>


								
							</div>
						</div>
					</nav>

				</li>
				

				
				<li class="advertise">
					
					<a href="/advertising/">Advertise</a>
				</li>
				


				
				
                <li class="register dropdown-container last-child">
                	
                	<a href="/login/">Register / Log In</a>

                    <nav class="dropdown">
						<div class="spacer clearfix">
							<h4>Log In</h4>
							<div class="float-left">
								
								
<form method="post" action="/account/login/" role="form">
    <input type='hidden' name='csrfmiddlewaretoken' value='bxkfzgddE7knbUbo196R2XBMtEKuqa0p' />
    
    
    
<div class="field text-input inside required   ">
    
    <div class="input">

    	
    	<label for="id_username" class="label">Email Address</label>
    	
        <input 
	         type="text"  
	        name="username" 
	        id="id_username" 
	        
            
                
                value=""
                
            

	         placeholder="Email Address" 
	          	        
        >

        

        
       

                
    </div>
</div>
    


    <div class="field text-input ">
        <div class="input">

            
            <label for="id_password" class="label">Password</label>
            

            <input type="password" name="password" id="id_password" placeholder="Password" maxlength="4096" >
            <span class="error-message"></span>
            <span class="valid-message">This is a valid message</span>    
            <span class="message"><a href="/account/password/reset/">Forgot Password?</a></span>
        </div>
    </div>
    
    




<input type="hidden" name="next" value="/magazine/april-2020/worlds-best-investment-banks-2020-global-winners" />

	


    
    <div>                
        
            <button type="submit" style="min-width:75%">Log In</button>
        


        
    </div>
         
    
</form>
							</div>
							<div class="float-right">
								<p>Not registered on GFMag.com yet?</p>
								
								<a href="/login/?next=/magazine/april-2020/worlds-best-investment-banks-2020-global-winners">Register now</a>
							</div>
						</div>
					</nav>

				</li>
                
                
			</ul>

		</nav>
	</div>

	
	<nav class="global-nav container">

		<ul>
			
			<li class="global-subnav">
				

				
				<a href="/topics/" >Topics</a>
				<nav class="full">
					<div class="container">
						
						
						
						<div class="first-child col-1-5">
							<h3 class="subtitle">Global</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/macroeconomy-and-globalization/">Macroeconomy &amp; Globalization</a>
								</li>
								
								<li class="">
									<a href="/topics/global-banking/">Global Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/global-investing/">Global Investing</a>
								</li>
								
								<li class="">
									<a href="/topics/conference-coverage/">Conference Coverage</a>
								</li>
								
								<li class="">
									<a href="/topics/book-reviews/">Book Reviews</a>
								</li>
								
								<li class="">
									<a href="/topics/blogs/">Latest Content</a>
								</li>
								
								<li class="">
									<a href="/topics/private-banking/">Private Banking</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/sponsored-content/">Sponsored Content</a>
								</li>
								
							</ul>
						</div>
						

						
						
						<div class="col-1-5">
							<h3 class="subtitle">Regions</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/north-america/">North America</a>
								</li>
								
								<li class="">
									<a href="/topics/western-europe/">Western Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/central-eastern-europe/">Central &amp; Eastern Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/latin-america/">Latin America</a>
								</li>
								
								<li class="">
									<a href="/topics/asia-pacific/">Asia-Pacific</a>
								</li>
								
								<li class="">
									<a href="/topics/middle-east/">Middle East</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/africa/">Africa</a>
								</li>
								
							</ul>
						</div>

						
						
						
						
						<div class="col-1-5">
							<h3 class="subtitle"> Finance &amp; Capital</h3>
							<ul>

								
								<li class="first-child ">
									<a href="/topics/capital-markets-and-corporate-finance/">Capital Raising &amp; Corporate Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/corporate-social-responsibility/">Corporate Social Responsibility</a>
								</li>
								
								<li class="">
									<a href="/topics/emerging-markets/">Emerging Markets</a>
								</li>
								
								<li class="">
									<a href="/topics/foreign-exchange/">Foreign Exchange</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/governance-regulation-compliance/">Governance, Regulation &amp; Compliance</a>
								</li>
								
							</ul>
						</div>
						
						<div class="col-1-5">
							
							<ul>

								
								<li class="first-child ">
									<a href="/topics/islamic-finance/">Islamic Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/risk-insurance/">Risk &amp; Insurance</a>
								</li>
								
								<li class="">
									<a href="/topics/technology/">Technology</a>
								</li>
								
								<li class="">
									<a href="/topics/trade-supply-chain/">Trade &amp; Supply Chain</a>
								</li>
								
								<li class="">
									<a href="/topics/treasury-cash-management/">Treasury &amp; Cash Management</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/tax-accounting/">Tax &amp; Accounting</a>
								</li>
								
							</ul>
						</div>
						

						<div class="last-child col-1-5">
							
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/topics/blogs/coronavirus-disrupts-reorders-industries-globally">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/shopping-mask-640-1585836271/062b874090e29e57c8dc4c14ad2dfb45.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/shopping-mask-640-1585836271/1ed4aaed79943abb1dae085cbdd49a5c.png" alt="Coronavirus Reorders Industries Globally" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/topics/blogs/coronavirus-disrupts-reorders-industries-globally">Coronavirus Reorders Industries Globally</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-04-02'>April 02, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Covid-19, quarantines, and lockdowns are creating winners and losers in the marketplace.</p>
        </div>
    </div>

</article>


						</div>
						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav magazine">
				

				
				<a href="/magazine/">The Magazine</a>
				<nav>
					
					<div class="left">
						<ul>
							<li><a href="/magazine/april-2020/">Current Issue</a></li>

							
							<li><a href="/contributors/">Contributor's Page</a></li>

							
							<li><a href="/magazine/archives/">Archival Issues</a></li>

							
							<li><a href="/magazine/supplements/">Supplements</a></li>
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/april-2020/adapting-covid-19">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/adaptcovid640-1586287020/14c0c964521476871550bc164f33a608.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/adaptcovid640-1586287020/61265adece5ff5e3495e85c934353226.png" alt="Adapting To COVID-19" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/april-2020/adapting-covid-19">Adapting To COVID-19</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-04-07'>April 07, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Under dramatic new conditions, business is rapidly adapting, with unpredictable long-term effects.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav rankings">
				

				
				<a href="/awards-rankings/">Awards &amp; Rankings</a>
				<nav>
					<div class="left">
						
						<ul>
						
							
							<li><a href="/awards-rankings/best-banks-and-financial-rankings/">Best Banks &amp; Financial Rankings</a></li>
						
							
							<li><a href="/awards-rankings/award-ceremonies/">Conferences &amp; Awards Ceremonies</a></li>
						

						
						<li><a href="/advertising/call-entries/">Call for Entries</a></li>

						
						<li><a href="/advertising/press-releases/">Press Room</a></li>

						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/april-2020/worlds-best-investment-banks-2020-fintech">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/fintech640-1586545626/5d0a4c007310446b501d043913bf5ccd.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/fintech640-1586545626/f26504f0a32d21ff7269ce76074c9205.png" alt="World’s Best Investment Banks 2020: Fintech" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/april-2020/worlds-best-investment-banks-2020-fintech">World’s Best Investment Banks 2020: Fintech</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-04-10'>April 10, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Venture investment is just one way banks are rushing to keep up with the opportunities afforded by the fintech explosion.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			

			<li class="global-subnav global-database">
				

				
				<a href="/global-data/">Global Data</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/global-data/country-data/">Country Data</a></li>
						
							<li><a href="/global-data/economic-data/">Economic Data</a></li>
						
							<li><a href="/global-data/non-economic-data/">Non-Economic Data</a></li>
						
							<li><a href="/global-data/glossary/">Glossary</a></li>
						
							<li><a href="/global-data/sources/source-for-country-pages">Sources</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/global-data/economic-data/companies-largest-debt-world-2020">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/debtcompanies-640-1584992442/72198ab9831d5cded2244c1b3566791f.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/debtcompanies-640-1584992442/ea8e85547ee7c5531f2d7e3dda6bc762.png" alt="Corporate Debt Kings: The World&#39;s Most Indebted Companies 2020" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/global-data/economic-data/companies-largest-debt-world-2020">Corporate Debt Kings: The World&#39;s Most Indebted Companies 2020</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-03-24'>March 24, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Loans and bonds can be used sensibly to invest but too much debt&nbsp;can be catastrophic for a company, especially if the economy goes south.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="last-child global-subnav multimedia">
				

				
				<a href="/media/">Multimedia</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/media/video/">Videos</a></li>
						
							<li><a href="/media/ebooks/">eBooks</a></li>
						
							<li><a href="/media/webinar/">Webcasts/Webinars</a></li>
						
							<li><a href="/media/expert-perspective/">Expert Perspective Videos (Sponsored)</a></li>
						
							<li><a href="/media/white-papers/">White Papers</a></li>
						
							<li><a href="/media/press-releases/">Press Releases</a></li>
						
							<li><a href="/media/surveys/">Surveys</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/topics/blogs/global-finance-awards-ceremony-sibos-2019">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/gf-sibos-2019-640-1569427374/2551e9e044c6b03a7918f32714146027.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/gf-sibos-2019-640-1569427374/c2f447a4d54521919ddf36722e322680.png" alt="Global Finance Awards Ceremony At Sibos 2019" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/topics/blogs/global-finance-awards-ceremony-sibos-2019">Global Finance Awards Ceremony At Sibos 2019</a>
                </h4>
                 <div class="meta">
                    <time datetime='2019-09-25'>September 25, 2019</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Dozens of banks attended Global Finance magazine&#39;s transaction banking award ceremony in the iconic Gherkin Building.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
		</ul>
				
		<ul class="mobile-meta-nav">
			<li class="first-child">
				
				<a href="/magazine/april-2020/">Current Issue</a>
			</li>
			<li class="advertise">

				
				<a href="/">Advertise</a>
			</li>
			
            <li class="last-child">

            	
            	<a href="/login/">Register / Log In</a>
			</li>
            
		</ul>
		
	</nav>	
</div>

        <main role="main" id="main">

        
<div id="content">
    <div class="container page-header-area">
        <div id="page-header">
            

            
            <div id="page-date" role="complementary">
                <time datetime='2020-04-21'>Tuesday, April 21, 2020</time>
            </div>
            

            
            <div id="page-breadcrumb">
                
    
    
    <ol class="breadcrumb">
        
        <li><a href="/magazine/archives/">The Magazine</a></li>
        
        <li><a href="/magazine/april-2020/">April 2020</a></li>
        
        <li>World’s Best Investment Banks 2020: Global Winners</li>
    </ol>
    
    

            </div>
            <div id="page-title">
                
<h1>World’s Best Investment Banks 2020: Global Winners</h1>

            </div>
            
        </div>
    </div>


    

    

    
    



	
	

	

    


    <div class="container content-area">
        <div id="maincontent" class="col-2-3">
            
            <div class="mobile-sidebar-top">
                
                
                
                



                
                
                
<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_mobile' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = true;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>
                

               

            </div>
            

            

    

        
        
        <article id="worlds-best-investment-banks-2020-global-winners" class="article-full noindent">
            
            
                
                <section class="leadin"><p>Economic expansion in 2019 provided solid growth for investment banks, but the COVID-19 epidemic suggests contraction ahead.</p>
</section>
                
            
            

        	
<div class="vcard">

    
    
    <time datetime='2020-04-10'>April 10, 2020</time>
    
    

    
    

      <address class="author">
        Author:
      
      

        <a href="/contributors/joel-kranc/">Joel Kranc</a>
                 
      
      </address> 

    


     
    

</div>

        	
            
            <figure style="display:block;margin:auto;float:  none;width:  100%;px;"><img src="https://d2tyltutevw8th.cloudfront.net/media/image/bestinvestglobal-640-1586543469.jpg" style="float: none; display: block; margin: auto; height: 100%; width: 100%;" /></figure>

<p>The world economic situation in the early part of this year remains volatile, given the outbreak of the COVID-19 virus, an election looming in the United States and world central banks lowering interest rates. However, last year saw some progress for the banking community. The economic boom in the US continued; Brexit became more certain, and some trade wars settled down, with deals or tentative deals in place.</p>

<p>US banks are ahead on multiple measures compared to their European counterparts. Aggressive policy interventions and forceful regulations helped propel US banks to health after the financial crisis. In the past year, favorable GDP growth, tax cuts and rising rates further bolstered the state of the industry.</p>

<p>New competition is emerging for large banks, as fintechs and so-called Big Tech companies attract investment and clients, according to EY&rsquo;s Banking in the New Decade report. These companies benefit from not having legacy systems to update, allowing them more freedom to invest in the latest technology. The report says these competitors are driving banks to spend significantly on digital transformation.</p>

<p>Europe&rsquo;s banks, notes the report, are bolstered by higher capital ratios and a significant decline in nonperforming loans. On the other hand, trade tensions are crimping growth and the EU economy remains weak. Germany and the UK barely escaped recession. &ldquo;Monetary easing in the eurozone will continue to lower margins and hinder revenues,&rdquo; EY notes, &ldquo;while the potential for negative rates means deposit margins&mdash;a significant driver of industry revenues before the global financial crisis&mdash;are now a drag on the bottom lines of the banks.&rdquo;</p>
<table align="left" border="1" cellpadding="1" cellspacing="1" style="width:300px;">
	<tbody>
		<tr>
			<td>
			<figure style="display:block;margin:auto;float:  none;width:  300px;"><img alt="" src="https://d2tyltutevw8th.cloudfront.net/media/image/san-su-shan-300-450-1586543641.jpg" style="float: none; display: block; margin: auto; height: 450px; width: 300px" /><figcaption style="text-align:center;"></figcaption></figure>

			<p>Tan, DBS: We seek to guide our clients&rsquo; strategic direction, alert them to opportunities for debt and equity fund-raising and connect<br />
			them across borders.</p>
			</td>
		</tr>
	</tbody>
</table>
<p>2019 saw a decline in revenue for much of the developed economies, while some developing regions saw an uptick. Globally, revenue was down for the industry by 3.6% year-over-year to $76.8 billion in 2019, from $79.7 billion the year prior (which itself was a decline from 2017), according to Dealogic.</p>

<p>In North America, investment-banking revenue declined 4% in 2018-2019 to $42.7 billion; and in Europe, revenue was down a staggering 15% to $16.4 billion. Japan and Australasia also saw revenue declines of 13%, or $2.9 billion; and 11%, or $1.7 billion, respectively. The regions that saw growth this past year were Latin America, with a 16% year-over-year revenue increase of $1.6 billion; the Middle East, with a 27% revenue growth of $1.4 billion; North Asia, with a 2% growth of $8.4 billion; and Southeast Asia, with a 3% revenue growth of $1.1 billion.</p>

<p>The winners of Global Finance&rsquo;s Best Investment Banks 2020 awards are those institutions that stand out for their ability to maintain and even strengthen their market positions in volatile environments.</p>

<p>This year&rsquo;s winner for top investment bank globally, as well as for North America, is J.P. Morgan. The bank has held these spots several years in a row, not just for its size but also for its innovation and its reach across markets. According to Dealogic, revenue-banking share for J.P. Morgan in the Americas grew 11.5% to $4.5 billion from 8.7% the previous year. In J.P. Morgan&rsquo;s annual conference call to investors, the company stated that net income remained relatively flat, from $12 billion in 2018 to $12.3 billion in 2019; however, revenue grew from $36.4 billion in 2018 to $38.3 billion in 2019 (and grew 15% over the past five years).</p>



<p>According to Daniel Pinto, Co-COO and CEO of J.P. Morgan&rsquo;s Corporate and Investment Bank, &ldquo;Capital has gone up in the last five years, from $62 billion to $80 billion. Ninety percent of the increase is related to methodology changes and higher capitalization, with only 10% of it related to new business initiatives.&rdquo; He adds that &ldquo;an increase in expenses is fully explained by expenses related to the increase in revenue. We invested in that period of time, in technology and talent.&rdquo; In the past year, J.P. Morgan reported an expense increase from $20.7 billion to $21.1 billion.</p>

<p>Global investment banking for J.P. Morgan has grown market share for four consecutive years, according to Dealogic; although the industry wallet has remained flat at $77 billion. Dealogic data show J.P. Morgan has seen M&amp;A growth of 9.2% since last year, to $26 billion, and is ranked number one in debt-capital management and equity-capital management, earning $37 billion and $15 billion, respectively, in those sectors. The bank has participated in all top five fee-paying deals in 2019 and seven of the top 10 fee deals. Notably, this past year, J.P. Morgan participated as lead adviser to Celgene in its sale to Bristol-Myers Squibb and acted as adviser to the world&rsquo;s largest oil producer, Saudi Aramco&rsquo;s, for its purchase of the chemical firm Saudi Basic Industries for $69 billion.</p>

<p>Revenue share for the Europe, Middle East and Africa region stood at 10.5%, also giving the bank the top spot among peers. In the Asia-Pacific region, J.P. Morgan had a 6.6% revenue share, putting it at the number three spot according to Dealogic, but just 0.1% below first place.</p>

<p>In Western Europe, the continent&rsquo;s largest bank, HSBC, has been setting its sights on the years ahead. Changes were afoot as CEO John Flint stepped down after serving for about a year and a half in the role and Noel Quinn, the CEO of global commercial banking, stepped in as interim CEO.</p>

<p>The company stated in its annual report that adjusted revenue was &ldquo;up 5.9% to $55.4 billion and adjusted profit before tax up 5% to $22.2 billion, reflecting good revenue growth in retail banking and wealth management, global private banking &hellip; together with improved cost control.&rdquo;</p>

<p>However, HSBC has also announced it will cut $4.5 billion in expenses to mitigate the impact of negative forces such as COVID-19 and Hong Kong&rsquo;s political strife. The bank further intends trim its operations in the West in favor of Asia&rsquo;s fast-growth developing markets&mdash;an effort that will include a reduction of 35,000 over the next three years. &ldquo;The Group&rsquo;s 2019 performance was resilient, however parts of our business are not delivering acceptable returns,&rdquo; Quinn said in a statement accompanying the annual report. &ldquo;We are therefore outlining a revised plan to increase returns for investors, create the capacity for future investment and build a platform for sustainable growth. We have already begun to implement this plan, which my management team and I are committed to executing at pace.&rdquo;</p>

<p>Many European banks have struggled somewhat in 2019, with some, such as UBS, Credit Suisse, ING, RBS and Barclays, either changing or looking to change top leadership. And as mentioned above, the sector saw an overall drop of 15% year-over-year. Some analysts believe that European banks are still reeling from the financial crisis of 2008 and that regulatory demands and capital requirements are hampering European banking results.</p>

<p>In Central and Eastern Europe, the regional win went to Poland&rsquo;s Bank Pekao, which in 2019 saw its revenue per corporate client grow by 24% over the last two years, according to bank CEO Marek Lusztyn on an investor conference call. Speaking with Global Finance, Lusztyn says the bank&rsquo;s success is &ldquo;a result of a unique combination of deep expertise, significant experience and strong team effort of our entire corporate banking franchise, delivering landmark transactions in 2019.&rdquo; He adds, &ldquo;We played advisory or financing roles in transactions of the largest Polish companies, including Europe&rsquo;s number one copper producer, KGHM; the biggest chain of convenience stores in Poland, Zabka; or the leading e-commerce platform in Poland, Allegro.&rdquo;</p>

<p>Latin America was one of the few markets that saw year-over-year growth, according to Dealogic. Investment banking saw growth of 16%, and equity capital markets grew a staggering 76% to $36.7 billion; but M&amp;A declined by 15%. Bradesco BBI, winner for top spot in Latin America, made its first international acquisition to buy BAC Florida Bank for $500 million. It is a small acquisition in terms of assets, but it puts Bradesco on the international map and gives the company&rsquo;s local clients access to international markets.</p>

<p>In a conference call announcing its Q4 results, Leandro de Miranda Ara&uacute;jo, the bank&rsquo;s executive deputy officer and investor-relations officer, said, &ldquo;Our net profit reached an all-time high of BRL25 billion [about $6.2 billion at year&rsquo;s end], a growth of 20%, and with the very good news of our operating profit growing 11.5% itself. We have kept the [return on average equity] over 20%, as you have been seeing all over the year. So it reached 20.6% and our [return on average assets was] at 1.8%.&rdquo; He added, &ldquo;Credit portfolio presented a robust growth of 13.8% [and] 4.6% in the last quarter.&rdquo;</p>

<p>In the Asia-Pacific region, growth in the investment banking sector was scattered, according to Dealogic. Southeast Asia saw growth of 3%, North Asia saw growth of 2%, Japan had a decline of 14% and Australasia also had a decline of 11%.</p>

<p>The top investment bank award for the region went to DBS. DBS Group reported that fourth quarter net profit was up 14% from a year ago, to $1.51 billion. This was just above the $1.48 billion average estimate from five analysts, according to Refinitiv.</p>

<p>Tan Su Shan, group head of institutional banking at DBS, says, &ldquo;Our institutional banking sector coverage teams have been reorganized to offer a sharper focus on industry verticals. We seek to deliver industry sector insights that guide our clients&rsquo; strategic direction, alert them to opportunities for debt and equity fundraising and connect them across borders with strategic investors and business partners (many of whom are also clients of DBS in different geographic markets). We have also implemented digital tools for trade, working capital and cash management that are intuitive and easy to use and enhance our clients&rsquo; ability to manage their operations.&rdquo;</p>

<p>Investment banking for Standard Bank, the award winner for top investment bank in Africa, was strong this past year. According to its Analysis of Financial Results for 2019, Investment banking earnings &ldquo;grew 12% to R3.9 billion [about $276 million at year&rsquo;s end]. The business saw strong average balance sheet growth across both local and foreign currency loans. Strong competition for South African investment grade debt and higher cash reserving requirements in Nigeria negatively impacted margins. Balance sheet growth outweighed margin squeeze to deliver robust [net interest income] growth of 8%.&rdquo;</p>

<p>In the Middle East, which had strong growth over the past year, Egypt-based EFG Hermes took honors for top investment bank in the region. The bank closed 22 transactions, valued at $33.4 billion, of which nine deals were in the equity capital markets area, seven were in the debt capital markets area and six were M&amp;A deals. The bank also executed deals on three different exchanges: the London Stock Exchange, the Tadawul (Saudi) Exchange and the Egyptian Exchange (EGX). EFG Hermes also played a role in the above-mentioned IPO for Saudi Aramco.</p>

<p>Going forward, world economic results are already being tempered and hedged against what could be a severe downturn from the outbreak of COVID-19. Interest rates have come down and the global supply chain is being tested. Investment banks will surely have to weather the storm in 2020 and adjust strategies accordingly. The first half of the year will tell how much effect these events are having and how hard the investment banking sector may be hit as a result.</p>

<hr />
<table border="1" cellpadding="1" cellspacing="1" style="width:210;">
	<thead>
		<tr>
			<th scope="col">
			<p><strong style="color: rgb(255, 255, 255); font-family: GuardianSansCondensed, GuardianSans, Arial, sans-serif; font-size: 30px;"><span class="centered">WORLD&#39;S BEST INVESTMENT BANKS 2019</span></strong></p>
			</th>
		</tr>
	</thead>
	<tbody>
	</tbody>
</table>

<table border="0" cellpadding="0" cellspacing="0">
	<thead>
		<tr height="14">
			<th colspan="2" height="14" style="height: 19px; width: 253px;">
			<h3><span class="centered">GLOBAL WINNERS</span></h3>
			</th>
		</tr>
	</thead>
	<colgroup>
		<col width="60%" />
		<col width="40%" />
	</colgroup>
	<tbody>
		<tr height="14">
			<td height="14" style="height:19px;">
			<h5><span class="centered"><span class="highlighted">Category</span></span></h5>
			</td>
			<td>
			<h5><span class="centered"><span class="highlighted">Bank</span></span></h5>
			</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Global Best Investment Bank</td>
			<td>J.P. Morgan</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best Boutique Investment Bank</td>
			<td>Cowen Group</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best in Emerging Markets</td>
			<td>VTB Capital</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best in Frontier Markets</td>
			<td>Halyk Finance</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best Equity Bank</td>
			<td>UBS</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best Debt Bank</td>
			<td>DBS</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best M&amp;A Bank</td>
			<td>Morgan Stanley</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best Up &amp; Comer</td>
			<td>Marathon Capital</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best Bank for IPOs</td>
			<td>Credit Suisse</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best Bank for New Financial Technology</td>
			<td>Investec</td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;">Best Bank for Sustainable Finance</td>
			<td>Standard Bank</td>
		</tr>
	</tbody>
</table>

<table border="0" cellpadding="0" cellspacing="0">
	<thead>
		<tr height="14">
			<th colspan="2" height="14" style="height: 19px; width: 253px;">
			<h3><span class="centered">REGIONAL WINNERS</span></h3>
			</th>
		</tr>
	</thead>
	<colgroup>
		<col width="60%" />
		<col width="40%" />
	</colgroup>
	<tbody>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">North America</span></td>
			<td><span style="font-size: 14px;">J.P Morgan</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Western Europe</span></td>
			<td><span style="font-size: 14px;">HSBC</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Central &amp; Eastern Europe</span></td>
			<td><span style="font-size: 14px;">Bank Pekao</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Asia-Pacific</span></td>
			<td><span style="font-size: 14px;">DBS</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Latin America</span></td>
			<td><span style="font-size: 14px;">Bradesco BBI</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Middle East</span></td>
			<td><span style="font-size: 14px;">EFG Hermes</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Africa</span></td>
			<td><span style="font-size: 14px;">Standard Bank</span></td>
		</tr>
	</tbody>
</table>

<table border="0" cellpadding="0" cellspacing="0">
	<thead>
		<tr height="14">
			<th colspan="2" height="14" style="height: 19px; width: 253px;">
			<h3><span class="centered">COUNTRY WINNERS</span></h3>
			</th>
		</tr>
	</thead>
	<colgroup>
		<col width="60%" />
		<col width="40%" />
	</colgroup>
	<tbody>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Angola</span></td>
			<td><span style="font-size: 14px;">Standard Bank Angola</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Argentina</span></td>
			<td><span style="font-size: 14px;">Banco de la Nacion Argentina</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Armenia</span></td>
			<td><span style="font-size: 14px;">Ameriabank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Australia</span></td>
			<td><span style="font-size: 14px;">Macquarie Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Austria</span></td>
			<td><span style="font-size: 14px;">Raiffeisen Bank International</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Bahrain</span></td>
			<td><span style="font-size: 14px;">SICO</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Belgium</span></td>
			<td><span style="font-size: 14px;">BNP Paribas</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Botswana</span></td>
			<td><span style="font-size: 14px;">Stanbic Botswana</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Brazil</span></td>
			<td><span style="font-size: 14px;">BTG Pactual</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Canada</span></td>
			<td><span style="font-size: 14px;">RBC Capital Markets</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Chile</span></td>
			<td><span style="font-size: 14px;">Banchile Citi Global Markets</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">China</span></td>
			<td><span style="font-size: 14px;">CICC</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Colombia</span></td>
			<td><span style="font-size: 14px;">Banca de Inversi&oacute;n Bancolombia</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">C&ocirc;te d&rsquo;Ivoire</span></td>
			<td><span style="font-size: 14px;">SGBCI</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Cyprus</span></td>
			<td><span style="font-size: 14px;">Bank of Cyprus</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Denmark</span></td>
			<td><span style="font-size: 14px;">Nykredit Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Dominican Republic&nbsp;</span></td>
			<td><span style="font-size: 14px;">Banco Popular Dominicano</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">DR Congo</span></td>
			<td><span style="font-size: 14px;">Rawbank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Ecuador</span></td>
			<td><span style="font-size: 14px;">Citi</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Egypt</span></td>
			<td><span style="font-size: 14px;">EFG Hermes</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Finland&nbsp;</span></td>
			<td><span style="font-size: 14px;">Nordea</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">France</span></td>
			<td><span style="font-size: 14px;">Lazard</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Georgia</span></td>
			<td><span style="font-size: 14px;">Galt &amp; Taggart</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Germany</span></td>
			<td><span style="font-size: 14px;">Commerzbank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Ghana&nbsp;</span></td>
			<td><span style="font-size: 14px;">EcoBank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Greece</span></td>
			<td><span style="font-size: 14px;">Piraeus Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Hong Kong</span></td>
			<td><span style="font-size: 14px;">UBS</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Iceland&nbsp;</span></td>
			<td><span style="font-size: 14px;">Icelandic Investment Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">India</span></td>
			<td><span style="font-size: 14px;">Avendus Capital</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Indonesia</span></td>
			<td><span style="font-size: 14px;">Bank Mandiri&nbsp;</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Iraq</span></td>
			<td><span style="font-size: 14px;">Investment Bank of Iraq</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Ireland&nbsp;</span></td>
			<td><span style="font-size: 14px;">Allied Irish Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Israel&nbsp;</span></td>
			<td><span style="font-size: 14px;">Goren Capital</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Italy</span></td>
			<td><span style="font-size: 14px;">UniCredit</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Japan</span></td>
			<td><span style="font-size: 14px;">Mizuho Financial Group</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Jordan</span></td>
			<td><span style="font-size: 14px;">Bank of Jordan</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Kazakhstan&nbsp;</span></td>
			<td><span style="font-size: 14px;">Tengri Capital</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Kenya&nbsp;</span></td>
			<td><span style="font-size: 14px;">KCB</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Kuwait&nbsp;</span></td>
			<td><span style="font-size: 14px;">Markaz</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Lebanon&nbsp;</span></td>
			<td><span style="font-size: 14px;">BlomInvest</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Malaysia&nbsp;</span></td>
			<td><span style="font-size: 14px;">Maybank Investment Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Mauritius&nbsp;</span></td>
			<td><span style="font-size: 14px;">Standard Bank Mauritius</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Mexico&nbsp;</span></td>
			<td><span style="font-size: 14px;">BBVA</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Mongolia&nbsp;</span></td>
			<td><span style="font-size: 14px;">Golomt Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Morocco&nbsp;</span></td>
			<td><span style="font-size: 14px;">Attijariwafa Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Mozambique&nbsp;</span></td>
			<td><span style="font-size: 14px;">Standard Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Netherlands</span></td>
			<td><span style="font-size: 14px;">ING</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">New Zealand&nbsp;</span></td>
			<td><span style="font-size: 14px;">ASB Bank</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Nigeria</span></td>
			<td><span style="font-size: 14px;">Coronation Merchant Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Norway&nbsp;</span></td>
			<td><span style="font-size: 14px;">Handelsbanken</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Oman&nbsp;</span></td>
			<td><span style="font-size: 14px;">Bank Muscat</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Pakistan</span></td>
			<td><span style="font-size: 14px;">Habib Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Peru&nbsp;</span></td>
			<td><span style="font-size: 14px;">Banco de Credito del Peru</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Philippines&nbsp;</span></td>
			<td><span style="font-size: 14px;">BDO Capital and Investment Corporation</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Poland&nbsp;</span></td>
			<td><span style="font-size: 14px;">Bank Pekao</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Portugal&nbsp;</span></td>
			<td><span style="font-size: 14px;">Millennium BCP</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Puerto Rico&nbsp;</span></td>
			<td><span style="font-size: 14px;">Citi</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Qatar&nbsp;</span></td>
			<td><span style="font-size: 14px;">QNB Capital</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Russia&nbsp;</span></td>
			<td><span style="font-size: 14px;">Sberbank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Rwanda&nbsp;</span></td>
			<td><span style="font-size: 14px;">Bank of Kigali</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Saudi Arabia&nbsp;</span></td>
			<td><span style="font-size: 14px;">Samba Capital</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Singapore</span></td>
			<td><span style="font-size: 14px;">DBS</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">South Africa&nbsp;</span></td>
			<td><span style="font-size: 14px;">Standard Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">South Korea&nbsp;</span></td>
			<td><span style="font-size: 14px;">NH Investments &amp; Securities</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Spain&nbsp;</span></td>
			<td><span style="font-size: 14px;">BBVA</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Sweden&nbsp;</span></td>
			<td><span style="font-size: 14px;">Nordea</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Switzerland&nbsp;</span></td>
			<td><span style="font-size: 14px;">Credit Suisse</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Taiwan&nbsp;</span></td>
			<td><span style="font-size: 14px;">CTBC Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Thailand&nbsp;</span></td>
			<td><span style="font-size: 14px;">Siam Commercial Bank</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Turkey&nbsp;</span></td>
			<td><span style="font-size: 14px;">Garanti BBVA</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">UAE&nbsp;</span></td>
			<td><span style="font-size: 14px;">First Abu Dhabi Bank</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Ukraine&nbsp;</span></td>
			<td><span style="font-size: 14px;">Oschadbank</span></td>
		</tr>
		<tr>
			<td height="14" style="height:19px;"><span style="font-size: 14px;">United Kingdom&nbsp;</span></td>
			<td><span style="font-size: 14px;">Barclays</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">United States</span></td>
			<td><span style="font-size: 14px;">J.P. Morgan</span></td>
		</tr>
		<tr height="14">
			<td height="14" style="height:19px;"><span style="font-size: 14px;">Vietnam</span></td>
			<td><span style="font-size: 14px;">Vietinbank</span></td>
		</tr>
	</tbody>
</table>

<hr />
<h3><strong><span class="highlighted">Methodology</span></strong></h3>

<p><em>Global Finance</em> editors, with input from industry experts, corporate executives, investors and consultants, used a series of criteria in order to select the winners of these awards.</p>

<p>&nbsp; Criteria included market share, number and size of deals, service and advice, structuring capabilities, distribution network, efforts to address market conditions, innovation, pricing, after-market performance of underwritings and market reputation.</p>

<p>&nbsp; We used information provided by the banks, as well as material gathered from the other sources, to score and select winners, based on a proprietary algorithm that assigns a different weight to each component. Deals announced or completed in 2018 were considered.</p>

<p>&nbsp; In the review process, Global Finance has focused on the full spectrum of banks, from relatively small ones in frontier markets that have barely appeared on Wall Street&rsquo;s radar screen to global banks that lead the league tables for equity, debt and M&amp;A worldwide. The same applies to Deals Of The Year and Best Derivatives Providers: They are selected not just based on their size but on their relevance.</p>

<p>&nbsp; This year, greater weight has been assigned to innovation and new technology than in previous years, in light of current trends in global capital markets. As a result, for the first time we have assigned an award to the banks Best For New Financial Technology on a global and regional base, as applied to investment banking.</p>

<p>&nbsp; Many winners submitted, in support of their applications, information and perspectives that may not be publicly available. Banks that do not submit entries can still be selected as winners through Global Finance&rsquo;s review process, because editors execute their own unbiased original research in addition to evaluating entries. However, experience shows that the banks that submit entries successfully presenting themselves as model financial institutions, with detailed explanations of differentiation in services for corporate clients as compared with services provided by peers, achieve better results.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Financial institutions that submitted entries provided information in the following areas:<br />
1) Key financials, including earnings, ROE, and market share; 2) Details of key capabilities and services offered, including deal-structuring capabilities, distribution network and staff dedicated to investment banking; 3) Innovation in financing and new product introduction; and 4) Competitive pricing and after-market performance of underwritten securities. Global Finance adheres to journalistic best practices for protecting the confidentiality of information supplied in the entries</p>

            


            
            
            





            

            
            
            
            

            

        </article>
        
        

        
        
        

        
        
        
        
        

        
        

        

        




        
        
        


        
        
        
        



<ul class="social sticky">

	
	
	<li class="facebook first-child">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fapril-2020%2Fworlds-best-investment-banks-2020-global-winners" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94336/img.png" -->
			Facebook
		</a>
	</li>
	
	<li class="twitter">
		<a href="http://twitter.com/intent/tweet?text=Worlds+Best+Investment+Banks+2020%3A+Global+Winners+%7C+Global+Finance+https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fapril-2020%2Fworlds-best-investment-banks-2020-global-winners" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94336/img.png" -->
			Twitter
		</a>
	</li>
	
	<li class="googleplus">
		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fapril-2020%2Fworlds-best-investment-banks-2020-global-winners" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94336/img.png" -->
			Google Plus
		</a>
	</li>
	
	<li class="linkedin">
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fhttps%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fapril-2020%2Fworlds-best-investment-banks-2020-global-winners&amp;mini=True&amp;summary=Economic+expansion+in+2019+provided+solid+growth+for+investment+banks%2C+but+the+COVID-19+epidemic+suggests+contraction+ahead.&amp;title=Worlds+Best+Investment+Banks+2020%3A+Global+Winners+%7C+GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94336/img.png" -->
			LinkedIn
		</a>
	</li>
	
	<li class="mail last-child" >
		<a href="mailto:?body=I%20thought%20this%20article%20on%20GFMag.com%20might%20be%20of%20interest%3A%0A%0D%0A%0DWorlds%20Best%20Investment%20Banks%202020%3A%20Global%20Winners%0A%0Dhttps%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fapril-2020%2Fworlds-best-investment-banks-2020-global-winners&amp;subject=Worlds%20Best%20Investment%20Banks%202020%3A%20Global%20Winners%20%7C%20From%20GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94336/img.png" -->
			Mail
		</a>
	</li>
	

	
	
	

</ul>



        
        
        

        <!-- div id="article_viewed_tracker"  class="deferred-load" data-url="/tracking/page/view/94336/"></div -->
        

    


        </div>
        <div id="sidebar" role="complementary" class="col-1-3">
           
            <div class="sidebar-top">
                
                
                

<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_desktop' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = false;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>


                


    

    

    

    
    
    
    <div id='most_read_most_shared' class="deferred-load" data-url="/content/most_read_most_shared/"></div>
    
    
    
    <div id="more_like_this"  class="deferred-load" data-url="/content/more_like_this/94336/"></div>

    










    







<section class="appeared-in">
    <div class="relative">

		<!--<a href="#"><div class="close"></div></a>-->
		
			<a href="/magazine/april-2020/">
				<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/april-2020-1585927618/1316e155da22c3cfc3f3a9157a9c76d0.png" alt="April 2020" />
			</a>
		
		<div class="contain-inner">
			<p class="compact">
				This article appeared in issue  
				<a href="/magazine/april-2020/">April 2020</a>
			</p>
			<ul class="list-unstyled">
				<li><a href="/magazine/april-2020/kenya-steady-growth-challenges"> &lt; Previous Article </a></li>
				<li><a href="/magazine/april-2020/one-two-punch">Next Article &gt; </a></li>
			</ul>
		</div>
	</div>
</section>

	


    


    

    

    

    

    



    



            </div>
            <div class="sidebar-bottom">

            
                
                

<script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.defineSlot('/1011674/NEWStyle3BottomSidebar', 
            [[300, 250], [300, 600]], 
            'div-gpt-ad-1403710583907-0'
        ).addService(googletag.pubads());

    });

</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div id="div-gpt-ad-1403710583907-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710583907-0'); });
        </script>
    </div>
</section>

                

            </div>
        </div>

    </div>
    <div id="belowcontent">
        










    </div>
</div>


        </main>



        

<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1FooterLeaderboard', 
            [[320, 50], [728, 90]], 
            'div-gpt-ad-1403709969506-0').addService(googletag.pubads());
    });

</script>
<div class="advertisement footer">
    <div id="div-gpt-ad-1403709969506-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403709969506-0'); });

        </script>
    </div>
</div>



<footer id="footer" role="contentinfo">
	
	<div class="container">

		
		<a href='#top' class='to-top mobile-margin' title="Scroll to Top">Back to Top</a>

		
		<section class="footer-social-nav">
			<h3 style="display:none">Follow us on these social networks</h3>
			<ul>
				
				
				

				<li class="linkedin last-child " >
					<a href="https://www.linkedin.com/company/global-finance-magazine" target=_blank>
						linkedIn
					</a>
				</li>
				

				<li class="twitter " >
					<a href="https://twitter.com/GFmag" target=_blank>
						twitter
					</a>
				</li>
				

				<li class="facebook " >
					<a href="https://www.facebook.com/pages/Global-Finance-Magazine/129857820367957" target=_blank>
						facebook
					</a>
				</li>
				
				<li class="label first-child">Follow us on:</li>
			</ul>
		</section>
		
		
		
		<nav class="footer-nav">
			<ul>
				
				
				<li class="first-child " >
					<a href="/contact-us/" >
						Contact Us
					</a>
				</li>
				
				<li class="" >
					<a href="/about-us/" >
						About
					</a>
				</li>
				
				<li class="" >
					<a href="/advertising/" >
						Advertise
					</a>
				</li>
				
				<li class="" >
					<a href="https://d2tyltutevw8th.cloudfront.net/media/document/global-finance-editorial-calendar-2020-1579188647.pdf" target=_blank>
						2020 Editorial Calendar
					</a>
				</li>
				
				<li class="" >
					<a href="https://subscribe.audience-management.com/Manage-Subscription?code=glb" target=_blank>
						Print Subscription
					</a>
				</li>
				
				<li class="" >
					<a href="/login/" >
						Online Account Login
					</a>
				</li>
				
				<li class="" >
					<a href="/privacy-policy/" >
						Privacy and Cookie Policy
					</a>
				</li>
				
				<li class="" >
					<a href="http://gfmag.com/privacy-policy/#Your%20Privacy%20Rights" target=_blank>
						Your Privacy Rights
					</a>
				</li>
				
				<li class="last-child " >
					<a href="/terms-of-use/" >
						Terms of Use
					</a>
				</li>
				

			</ul>
		</nav>
		


		

		
		<div id='legal_footer' class="deferred-load" data-url="/content/legal_footer/"></div>
<noscript>
	<!-- FALLBACK -->
<div id="legal_footer_fallback" >
	<section class="legal-nav">
		<h2 style="display:none;">Legal Information</h2>
		<p>
			Copyright © 2014<br>
			Global Finance Magazine.<br>
			All rights Reserved.
		</p>
	<p>
		Global Finance is a media partner of:<br>
		<a href="http://www.classeditori.com/Default.asp?language=ENG"><span class="classeditori">Classeditori</span></a>
	</p>
	</section>
</div>
</noscript>
		
		
		
	</div>

</footer>
<span id="cookie_notification_container"  class="deferred-load" data-url="/content/cookie_notification/" data-init-function="initCookieWidget"></span>
<div id="cookie-anchor"></div>


        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/gfm.combined.min.js" defer></script>

        




        <script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    //console.log("dfp scripts bottom after")

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
</script>

    </body>
</html>
