<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie lt-ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 gte-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<!--[if !IE ]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<html class="no-js gte-ie9" lang="en" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="robots" content="index, follow" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        

        <title>Q&A With BTG Pactual Co-Head Gabriel Motomura And BTG Empresas Co-Head Rogério Stallone | Global Finance Magazine</title>

        <meta name="description" content="Gabriel Motomura, partner and co-head of BTG Pactual Empresas, and Rogério Stallone, BTG Pactual corporate credit partner and co-head of BTG Empresas, discuss the best...">
        <meta name="keywords" content="">

        <link rel="canonical" href="https://www.gfmag.com/magazine/december-2022/gabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview"/>


        <!-- Facebook Open Graph -->
        <meta property="og:site_name" content="Global Finance Magazine">
        <meta property="og:title" content="Global Finance Magazine - Due Credit: Q&amp;A With BTG Pactual Empresas Co-Head Gabriel Motomura And BTG Empresas Co-Head Rogério Stallone">
        <meta property="og:description" content="Gabriel Motomura, partner and co-head of BTG Pactual Empresas, and Rog&amp;eacute;rio Stallone, BTG Pactual corporate credit partner and co-head of BTG Empresas, discuss the best ways to serve SMEs.
">
        <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.gfmag.com/magazine/december-2022/gabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview">
        <meta property="og:image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/gabriel-motomura-rogerio-stallone-1670443162/2d1dcebc8c9a2562064ccd50269e6799.png">

        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@GFmag">
        <meta name="twitter:title" content="Global Finance Magazine - Due Credit: Q&amp;A With BTG Pactual Empresas Co-Head Gabriel Motomura And BTG Empresas Co-Head Rogério Stallone">
        <meta name="twitter:description" content="Gabriel Motomura, partner and co-head of BTG Pactual Empresas, and Rog&amp;eacute;rio Stallone, BTG Pactual corporate credit partner and co-head of BTG Empresas, discuss the best ways to serve SMEs.
">
        <meta name="twitter:url" content="https://www.gfmag.com/magazine/december-2022/gabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview">
        <meta name="twitter:image:src" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/gabriel-motomura-rogerio-stallone-1670443162/2d1dcebc8c9a2562064ccd50269e6799.png">


        <!-- Schema.org markup for Google+ -->
        <meta itemprop="name" content="Due Credit: Q&amp;A With BTG Pactual Empresas Co-Head Gabriel Motomura And BTG Empresas Co-Head Rogério Stallone">
        <meta itemprop="description" content="Global Finance Magazine - Gabriel Motomura, partner and co-head of BTG Pactual Empresas, and Rog&amp;eacute;rio Stallone, BTG Pactual corporate credit partner and co-head of BTG Empresas, discuss the best ways to serve SMEs.
">
        <meta itemprop="image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/gabriel-motomura-rogerio-stallone-1670443162/2d1dcebc8c9a2562064ccd50269e6799.png">



        <!-- Favicons -->
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-196x196.png" sizes="196x196">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://d2tyltutevw8th.cloudfront.net/static/mstile-144x144.png">



        <!-- Feeds -->
        
        <link rel="alternate" type="application/rss+xml" title="Recent GFM Updates RSS Feed" href="/feeds/recent_updates/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Recent GFM Updates Atom Feed" href="/feeds/recent_updates/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Current Monthly GFM Issue RSS Feed" href="/feeds/current_issue/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Current Monthly GFM Issue Atom Feed" href="/feeds/current_issue/atom.xml" />
        
        
        


        <!-- Modernizr -->
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/modernizr.js" async></script>

        <!-- Stylesheets -->
        <!--[if gte IE 9 | !IE ]><!-->
            <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core_components.css">
        <![endif]-->


        <!-- SHIMS -->
        <!-- respond.js: IE6-8 shim for media queries. -->
        <!-- IE9.js: Upgrade MSIE5.5-8 to be compatible with modern browsers, allow us to use html5 entities and fancy selectors -->
        <!--[if lte IE 9]>
        
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/components.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/ie-lt9.css">
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/ie9.min.js"></script>
        <![endif]-->

        <script>
          (function (w,d,t) {
            _ml = w._ml || {};
            _ml.eid = '88071';
            var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
            tag = d.createElement(t); tag.async = 1;
            tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
            s.parentNode.insertBefore(tag, s);
          })(window,document,'script');
        </script>



        

        
            <!-- Tracking Enabled -->
             <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    //Classeditori Account
    ga('create', 'UA-7657728-1', 'auto');

    //GFM Account
    ga('create', 'UA-50379020-1', 'auto', {'name': 'GFMTracker'}); 

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    ga('GFMTracker.require', 'displayfeatures');
    //ga('GFMTracker.rrequire', 'linkid', 'linkid.js');
    ga('GFMTracker.require', 'linkid', 'linkid.js');
    ga('GFMTracker.send', 'pageview');


    setTimeout(function(){
        ga('send', 'event', 'NoBounce', 'Over 10 seconds');
    }, 10000);

</script>   

        

        


        <!-- Google DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    //console.log("dfp scripts top")

</script>





        

        

        
            
<!-- Start Sentry/Raven Error Logging -->
<script>
var raven_user_email = '';
var raven_user_id = 'None';
</script>
<!-- End Sentry/Raven Error Logging -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-54D1fdsTutRyk"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js" defer></script>
<noscript>
    <img src="http://pixel.quantserve.com/pixel/p-54D1fdsTutRyk.gif" style="display: none;border:0;" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 -->

<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="classeditori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js" defer></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it%26cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
        

        

    </head>
    <body class="">

        
        
                    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNVXDB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WNVXDB');</script>
        <!-- End Google Tag Manager -->

        
        

        <div id="menu-spacer"></div>

        
        
        
        <script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWInterstitial',
            [[300, 250], [640, 480]],
            'div-gpt-ad-1398347938434-0').addService(googletag.pubads());
        
    });

</script>
<section id="interstitial" tabindex="-1" role="dialog" class="modal" >
	<h2 style="display:none;">Interstitial</h2>
    <div class="screen"></div>
    <div class="modal-inner">
        <a href="#" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="#interstitial"><span>Close</span></a>
        <div class="modal-content">

            <div class="modal-content-inner">
                
            </div>

            <!-- <img src="http://pagead2.googlesyndication.com/simgad/15317890330261680016" alt="" class="img_ad" border="0" style="width:100%"> -->
        </div>
    </div>
</section>



        
        
        

        










        


<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1TopLeaderboard', 
            [[320, 50], [728, 90], [970, 90], [970, 250]], 
            'div-gpt-ad-1403710003976-0').addService(googletag.pubads());

 	});

</script>
<div class="advertisement header">
    <div id="div-gpt-ad-1403710003976-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
        </script>
    </div>
</div>



<div id="header">

	<ul class="mobile-nav">
		<li class="first-child menu-toggle">
			<a href="#" class="toggleActive" data-target="nav.global-nav">Menu</a>
		</li>
		
		<li class="last-child search">
			
			<a href="/search/">Search</a>
		</li>
		
	</ul>

	<div class="logo-container container">
		

<style type="text/css">

#header { padding-bottom: 0; }
.logo-container { max-width: 978px; }
.logo-wrapper { float: left; }
.tagline-wrapper { height: 53px; overflow: hidden; }
.tagline { padding: 28px 0 0 0; }
.tagline p { margin: 0 0 0 35px; font-family: "GuardianSansCondensed",GuardianSans,Arial,sans-serif; color: #cf2430; font-size: 20px; line-height: 25px; font-weight: bold; }
.nowraptext { white-space: nowrap; }
.meta-nav { margin-top: 0; }
@media screen and (max-width: 1055px) { 
    .tagline-wrapper { height: 89px; }
    .tagline { width: 355px; }
}
@media screen and (max-width: 699px) {
    .logo-wrapper { float: none; }
    .tagline-wrapper { height: 45px; }
    .tagline { width: 100%; padding: 10px 0 0 0; text-align: center; }
    .tagline p { margin: 0; font-size: 14px; line-height: 16.8px; font-weight: normal; }
}

</style>

                <div class="logo-wrapper">             <!-- LOGO -->
                    <a href="/" id="logo">Global Finance Magazine</a>
                </div>
                <div class="tagline-wrapper">          <!-- TAG LINE -->
                        <div class="tagline">
                                





<p><span class="nowraptext">Global news and insight for</span> <span class="nowraptext">corporate financial professionals</span></p>





                        </div>
                </div>

		<nav class="meta-nav">
			<ul>
				
				<li>
					<form method="get" action="/search/" class="field text-input search ">
    <div class="input">
    	
        <input type="text" placeholder="Search" name="q" value="" >
        
    </div>
    <!-- removed: input type="hidden" name="content_source" value="global-finance-magazine" / -->
    <input type="submit" value="" class="action">        
</form>


				</li>
				
				
				<li class="current-issue dropdown-container">
					
					<a href="/magazine/december-2022/">Current Issue</a>
					<nav class="dropdown">
						<div class="spacer">
							<h3><a href="/magazine/december-2022/">December 2022</a></h3>
							<div class="left">
								
									<a href="/magazine/december-2022/">
										<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/december-2022-cover-1670001039/eee0046dc5127a2db2934d7846a60a0e.png" alt="December 2022" />
									</a>
								
								<ul>
									
									<li><a href="/magazine/december-2022/little-bit-everyone">Editor's Letter</a></li>
									

									
									<li><a href="/magazine/december-2022/private-banking-weathers-all-storms">Private Banking Weathers All Storms</a></li>
									
								</ul>
							</div>
							<div class="right">
								
									



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/december-2022/payments-innovation">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/payments-innovation-1200-1670181427/dc0a75c9d8d21cc1aeb08fced703e9e6.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/payments-innovation-1200-1670181427/5bcaaee0a2193ab0bedeb7888d9f0c7e.png" alt="Payments Innovation" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/december-2022/payments-innovation">Payments Innovation</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-12-04'>December 04, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Dynamism in the payments arena is driving change at banks and drawing new players into the field, expanding innovation and opportunity.</p>
        </div>
    </div>

</article>


								
							</div>
						</div>
					</nav>

				</li>
				

				
				<li class="advertise">
					
					<a href="/advertising/">Advertise</a>
				</li>
				


				
				
                <li class="register dropdown-container last-child">
                	
                	<a href="/login/">Register / Log In</a>

                    <nav class="dropdown">
						<div class="spacer clearfix">
							<h4>Log In</h4>
							<div class="float-left">
								
								
<form method="post" action="/account/login/" role="form">
    <input type='hidden' name='csrfmiddlewaretoken' value='lk7FmBGpIMSd69HzcKyaTqHOT61zDHpP' />
    
    
    
<div class="field text-input inside required   ">
    
    <div class="input">

    	
    	<label for="id_username" class="label">Email Address</label>
    	
        <input 
	         type="text"  
	        name="username" 
	        id="id_username" 
	        
            
                
                value=""
                
            

	         placeholder="Email Address" 
	          	        
        >

        

        
       

                
    </div>
</div>
    


    <div class="field text-input ">
        <div class="input">

            
            <label for="id_password" class="label">Password</label>
            

            <input type="password" name="password" id="id_password" placeholder="Password" maxlength="4096" >
            <span class="error-message"></span>
            <span class="valid-message">This is a valid message</span>    
            <span class="message"><a href="/account/password/reset/">Forgot Password?</a></span>
        </div>
    </div>
    
    




<input type="hidden" name="next" value="/magazine/december-2022/gabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview" />

	


    
    <div>                
        
            <button type="submit" style="min-width:75%">Log In</button>
        


        
    </div>
         
    
</form>
							</div>
							<div class="float-right">
								<p>Not registered on GFMag.com yet?</p>
								
								<a href="/login/?next=/magazine/december-2022/gabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview">Register now</a>
							</div>
						</div>
					</nav>

				</li>
                
                
			</ul>

		</nav>
	</div>

	
	<nav class="global-nav container">

		<ul>
			
			<li class="global-subnav">
				

				
				<a href="/topics/" >Topics</a>
				<nav class="full">
					<div class="container">
						
						
						
						<div class="first-child col-1-5">
							<h3 class="subtitle">Global</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/macroeconomy-and-globalization/">Macroeconomy &amp; Globalization</a>
								</li>
								
								<li class="">
									<a href="/topics/global-banking/">Global Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/global-investing/">Global Investing</a>
								</li>
								
								<li class="">
									<a href="/topics/conference-coverage/">Conference Coverage</a>
								</li>
								
								<li class="">
									<a href="/topics/news/">News</a>
								</li>
								
								<li class="">
									<a href="/topics/private-banking/">Private Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/blogs/">Latest Content</a>
								</li>
								
								<li class="">
									<a href="/topics/sponsored-content/">Sponsored Content</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/interview/">Interviews</a>
								</li>
								
							</ul>
						</div>
						

						
						
						<div class="col-1-5">
							<h3 class="subtitle">Regions</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/north-america/">North America</a>
								</li>
								
								<li class="">
									<a href="/topics/western-europe/">Western Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/central-eastern-europe/">Central &amp; Eastern Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/latin-america/">Latin America</a>
								</li>
								
								<li class="">
									<a href="/topics/asia-pacific/">Asia-Pacific</a>
								</li>
								
								<li class="">
									<a href="/topics/middle-east/">Middle East</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/africa/">Africa</a>
								</li>
								
							</ul>
						</div>

						
						
						
						
						<div class="col-1-5">
							<h3 class="subtitle"> Finance &amp; Capital</h3>
							<ul>

								
								<li class="first-child ">
									<a href="/topics/capital-markets-and-corporate-finance/">Capital Raising &amp; Corporate Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/corporate-social-responsibility/">Corporate Social Responsibility</a>
								</li>
								
								<li class="">
									<a href="/topics/emerging-markets/">Emerging Markets</a>
								</li>
								
								<li class="">
									<a href="/topics/foreign-exchange/">Foreign Exchange</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/governance-regulation-compliance/">Governance, Regulation &amp; Compliance</a>
								</li>
								
							</ul>
						</div>
						
						<div class="col-1-5">
							
							<ul>

								
								<li class="first-child ">
									<a href="/topics/islamic-finance/">Islamic Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/risk-insurance/">Risk &amp; Insurance</a>
								</li>
								
								<li class="">
									<a href="/topics/technology/">Technology</a>
								</li>
								
								<li class="">
									<a href="/topics/trade-supply-chain/">Trade &amp; Supply Chain</a>
								</li>
								
								<li class="">
									<a href="/topics/treasury-cash-management/">Treasury &amp; Cash Management</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/tax-accounting/">Tax &amp; Accounting</a>
								</li>
								
							</ul>
						</div>
						

						<div class="last-child col-1-5">
							
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/december-2022/sports-finance-new-corporate-trophies">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/sports-finance-1200-1670217316/c7cec7816d08c13b2d77dc0538702ab2.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/sports-finance-1200-1670217316/abb738f2449908a4d85049355909f25e.png" alt="Sports Finance: The New Corporate Trophies" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/december-2022/sports-finance-new-corporate-trophies">Sports Finance: The New Corporate Trophies</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-12-05'>December 05, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>While US sports deals are few and far between, investors have a better chance to score abroad.</p>
        </div>
    </div>

</article>


						</div>
						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav magazine">
				

				
				<a href="/magazine/">The Magazine</a>
				<nav>
					
					<div class="left">
						<ul>
							<li><a href="/magazine/december-2022/">Current Issue</a></li>

							
							<li><a href="/contributors/">Contributor's Page</a></li>

							
							<li><a href="/magazine/archives/">Archival Issues</a></li>

							
							<li><a href="/magazine/supplements/">Supplements</a></li>
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/december-2022/payments-innovation">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/payments-innovation-1200-1670181427/dc0a75c9d8d21cc1aeb08fced703e9e6.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/payments-innovation-1200-1670181427/5bcaaee0a2193ab0bedeb7888d9f0c7e.png" alt="Payments Innovation" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/december-2022/payments-innovation">Payments Innovation</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-12-04'>December 04, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Dynamism in the payments arena is driving change at banks and drawing new players into the field, expanding innovation and opportunity.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav rankings">
				

				
				<a href="/awards-rankings/">Awards &amp; Rankings</a>
				<nav>
					<div class="left">
						
						<ul>
						
							
							<li><a href="/awards-rankings/best-banks-and-financial-rankings/">Best Banks &amp; Financial Rankings</a></li>
						
							
							<li><a href="/awards-rankings/award-ceremonies/">Conferences &amp; Awards Ceremonies</a></li>
						

						
						<li><a href="/advertising/call-entries/">Call for Entries</a></li>

						
						<li><a href="/advertising/press-releases/">Press Room</a></li>

						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/october-2022/best-banks-world-2022">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/2022-dbs-best-bank-winner-1664839683/4769f93af5ef3e258c88a0bf08cdbab7.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/2022-dbs-best-bank-winner-1664839683/7d98337e3b73ee7ab06b48bf4a31e9d9.png" alt="World&#39;s Best Banks 2022" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/october-2022/best-banks-world-2022">World&#39;s Best Banks 2022</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-10-03'>October 03, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p><em>Global Finance</em> presents its 29th annual list of the best banks worldwide, which includes the global, regional and national winners from more than 150 countries and regions.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			

			<li class="global-subnav global-database">
				

				
				<a href="/global-data/">Global Data</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/global-data/country-data/">Country Data</a></li>
						
							<li><a href="/global-data/economic-data/">Economic Data</a></li>
						
							<li><a href="/global-data/non-economic-data/">Non-Economic Data</a></li>
						
							<li><a href="/global-data/glossary/">Glossary</a></li>
						
							<li><a href="/global-data/sources/source-for-country-pages">Sources</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/global-data/economic-data/largest-companies">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/largest-companies-2022-1663089331/d338277f0f688c21b7e9b125fc503c60.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/largest-companies-2022-1663089331/1f42e3f4314423a0ee7d6a556e664d35.png" alt="World’s Largest Companies 2022" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/global-data/economic-data/largest-companies">World’s Largest Companies 2022</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-09-13'>September 13, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>During the pandemic some of the largest companies in the world grew while others shrank.&nbsp;<em>Global Finance&nbsp;</em>compares two of the best-known rankings of company size with its own list of the world&#39;s&nbsp;Top 10 by market capitalization&nbsp;to provide a comprehensive picture of global corporate&nbsp;goliaths.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="last-child global-subnav multimedia">
				

				
				<a href="/media/">Multimedia</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/media/video/">Videos</a></li>
						
							<li><a href="/media/ebooks/">eBooks</a></li>
						
							<li><a href="/media/webinar/">Webcasts/Webinars</a></li>
						
							<li><a href="/media/expert-perspective/">Expert Perspective Videos (Sponsored)</a></li>
						
							<li><a href="/media/white-papers/">White Papers</a></li>
						
							<li><a href="/media/press-releases/">Press Releases</a></li>
						
							<li><a href="/media/surveys/">Surveys</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/media/video/asgeir-jonsson-central-bank-iceland-video-interview">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/asgeir-jonsson-thumb-1200-1666357555/42377f56ac5950f9169a58681860feb2.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/asgeir-jonsson-thumb-1200-1666357555/5f0a092c409ed67aff31a5390cd51786.png" alt="In Conversation with Ásgeir Jónsson | Central Bank of Iceland" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/media/video/asgeir-jonsson-central-bank-iceland-video-interview">In Conversation with Ásgeir Jónsson | Central Bank of Iceland</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-10-21'>October 21, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p><em>Global Finance </em>editor Andrea Fiano interviews &Aacute;sgeir J&oacute;nsson, Central Bank Governor of Iceland during<em> Global Finance&#39;s </em>World&#39;s Best Bank Awards at the National Press Club in Washington, DC on October 15th.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
		</ul>
				
		<ul class="mobile-meta-nav">
			<li class="first-child">
				
				<a href="/magazine/december-2022/">Current Issue</a>
			</li>
			<li class="advertise">

				
				<a href="/">Advertise</a>
			</li>
			
            <li class="last-child">

            	
            	<a href="/login/">Register / Log In</a>
			</li>
            
		</ul>
		
	</nav>	
</div>

        <main role="main" id="main">

        
<div id="content">
    <div class="container page-header-area">
        <div id="page-header">
            

            
            <div id="page-date" role="complementary">
                <time datetime='2022-12-08'>Thursday, December 08, 2022</time>
            </div>
            

            
            <div id="page-breadcrumb">
                
    
    
    <ol class="breadcrumb">
        
        <li><a href="/magazine/archives/">The Magazine</a></li>
        
        <li><a href="/magazine/december-2022/">December 2022</a></li>
        
        <li>Due Credit: Q&amp;A With BTG Pactual Empresas Co-Head Gabriel Motomura And BTG Empresas Co-Head Rogério Stallone</li>
    </ol>
    
    

            </div>
            <div id="page-title">
                
<h1>Due Credit: Q&amp;A With BTG Pactual Empresas Co-Head Gabriel Motomura And BTG Empresas Co-Head Rogério Stallone</h1>

            </div>
            
        </div>
    </div>


    

    

    
    



	
	

	

    


    <div class="container content-area">
        <div id="maincontent" class="col-2-3">
            
            <div class="mobile-sidebar-top">
                
                
                
                



                
                
                
<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_mobile' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = true;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>
                

               

            </div>
            

            

    

        
        
        <article id="gabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview" class="article-full noindent">
            
            
                
                <section class="leadin"><p>Gabriel Motomura, partner and co-head of BTG Pactual Empresas, and Rog&eacute;rio Stallone, BTG Pactual corporate credit partner and co-head of BTG Empresas, discuss the best ways to serve SMEs.</p>
</section>
                
            
            

        	
<div class="vcard">

    
    
    <time datetime='2022-12-07'>December 07, 2022</time>
    
    

    
    

      <address class="author">
        Author:
      
      

        <a href="/contributors/andrea-murad/">Andrea Murad</a>
                 
      
      </address> 

    


     
    

</div>

        	
            
            <figure style="display:inline-block;float:  left;width:  40%;px;"><img alt="" data-caption="Gabriel Motomura, BTG." src="https://d2tyltutevw8th.cloudfront.net/media/image/gabriel-motomura-btg-1670442324.jpg" style="float: left; display: inline; margin: auto; height: 100%; width: 100%;" /><figcaption style="">Gabriel Motomura, BTG.</figcaption></figure>

<p><em><strong>Global Finance: What is your strategy for growing your SME portfolio?</strong></em></p>

<p><strong>Gabriel Motomura: </strong>While looking for references in SME banking four years ago at the <em>Global Finance </em>SME Awards, we noticed that the best global players addressed two main issues: gaining more customers and saving time from streamlined processes and reduced bureaucracy. These problems exist in Brazil and Latin America, but access to credit is an even bigger bottleneck for SMEs here.</p>

<p>Although most players focused on transactional and commercial checking account solutions, we decided to address access to credit for SMEs. Our main credit offerings are short-term working capital solutions and providing capital to our SME customers for supply chain financing and credit card receivables discounting. New lines of credit linked to cash-management products drive growth.</p>

<p>As a result, BTGP Empresas scaled quickly while being profitable from the start. Last year, BTG launched a fully digital business checking account and partnered with fintechs, ERPs [enterprise resource planning] and payment companies to build embedded financing solutions.</p>

<figure style="display:inline-block;float:  left;width:  40%;px;"><img alt="" data-caption="Rogerio Stallone, BTG." src="https://d2tyltutevw8th.cloudfront.net/media/image/rogerio-stallone-btg-1670442335.jpg" style="float: left; display: inline; margin: auto; height: 100%; width: 100%;" /><figcaption style="">Gabriel Motomura, BTG.</figcaption></figure>

<p><strong><em>GF: How are you working with fintechs?</em></strong></p>

<p><strong>Rog&eacute;rio Stallone:</strong> We see fintechs as partners and distribution channels for our solutions. There is a strong synergy with fintechs looking to differentiate their offerings by adding BTGP lending solutions to their products. In addition, we know our customers better, as fintechs&mdash;upon customer approval&mdash;share their data with BTG, which helps us to cross-sell and upsell.</p>

<p><em><strong>GF: How is BTGP Empresas operating like a startup?</strong></em></p>

<p><strong>Motomura: </strong>We deliver better and faster solutions by integrating business and technology teams so that our developers have a deeper understanding of the customer&rsquo;s business and contribute to the final product&rsquo;s success. We have a strong network of early-adopter customers that provide feedback at all stages of the product development process, from product prioritization, design, testing, and launch to continuous improvement.</p>

<p><em><strong>GF: What new SME offerings does the bank have? How are they integrating technology into its products and services?</strong></em></p>

<p><strong>Stallone: </strong>Our most requested products are corporate credit cards and cash management solutions integrated into customer management systems. We created a seamless experience that also includes streamlined procedures. Our process to open a business checking account is 10 times faster than that in large retail banks. The benefit period for a line of credit for working capital can extend to three months in a traditional bank, but BTG Empresas can disburse credit on the same day.</p>

<p>Even though we are building a self-service digital experience, the human touch is key. BTGP Empresas also offers personalized service 24 hours a day, seven days a week.</p>

<p><em><strong>GF: How is BTGP Empresas working with SMEs within the agriculture sector?</strong></em></p>

<p><strong>Motomura: </strong>The agricultural sector represents 25% of Brazilian GDP and is considered an essential sector for BTG. We recently partnered with a startup that can estimate past yields and predict future crop performance through satellite data analysis. This technology helped us to scale our service offerings to small and midsize farmers, financing the cost of harvesting. BTG also offers agricultural insurance, warehousing and logistics solutions, and acts as the off-taker of the main commodities produced in Brazil.</p>

<p><em><strong>GF: What are your plans for the SME market?</strong></em></p>

<p><strong>Stallone:</strong> We still have a long way to go to serve SMEs in Brazil and Latin America better. Our goal is to be one of the top five banks for SMEs. &nbsp;</p>

            


            
            
            





            

            
            
            
            

            

        </article>
        
        

        
        
        

        
        
        
        
        

        
        

        

        




        
        
        


        
        
        
        



<ul class="social sticky">

	
	
	<li class="facebook first-child">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fdecember-2022%2Fgabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/96240/img.png" -->
			Facebook
		</a>
	</li>
	
	<li class="twitter">
		<a href="http://twitter.com/intent/tweet?text=Due+Credit%3A+Q%26A+With+BTG+Pactual+Empresas+Co-Head+Gabriel+Motomura+And+BTG+Empresas+Co-Head+Rogrio+Stallone+%7C+Global+Finance+https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fdecember-2022%2Fgabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/96240/img.png" -->
			Twitter
		</a>
	</li>
	
	<li class="linkedin">
		<a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fdecember-2022%2Fgabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview&amp;mini=True&amp;summary=Gabriel+Motomura%2C+partner+and+co-head+of+BTG+Pactual+Empresas%2C+and+Rog%26eacute%3Brio+Stallone%2C+BTG+Pactual+corporate+credit+partner+and+co-head+of+BTG+Empresas%2C+discuss+the+best+ways+to+serve+SMEs.&amp;title=Due+Credit%3A+Q%26A+With+BTG+Pactual+Empresas+Co-Head+Gabriel+Motomura+And+BTG+Empresas+Co-Head+Rogrio+Stallone+%7C+GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/96240/img.png" -->
			LinkedIn
		</a>
	</li>
	
	<li class="mail last-child" >
		<a href="mailto:?body=I%20thought%20this%20article%20on%20GFMag.com%20might%20be%20of%20interest%3A%0A%0D%0A%0DDue%20Credit%3A%20Q%26A%20With%20BTG%20Pactual%20Empresas%20Co-Head%20Gabriel%20Motomura%20And%20BTG%20Empresas%20Co-Head%20Rogrio%20Stallone%0A%0Dhttps%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fdecember-2022%2Fgabriel-motomura-btg-pactual-empresas-rogerio-stallone-btg-pactual-interview&amp;subject=Due%20Credit%3A%20Q%26A%20With%20BTG%20Pactual%20Empresas%20Co-Head%20Gabriel%20Motomura%20And%20BTG%20Empresas%20Co-Head%20Rogrio%20Stallone%20%7C%20From%20GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/96240/img.png" -->
			Mail
		</a>
	</li>
	

	
	
	

</ul>



        
        
        

        <!-- div id="article_viewed_tracker"  class="deferred-load" data-url="/tracking/page/view/96240/"></div -->
        

    


        </div>
        <div id="sidebar" role="complementary" class="col-1-3">
           
            <div class="sidebar-top">
                
                
                

<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_desktop' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = false;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>


                


    

    

    

    
    
    
    <div id='most_read_most_shared' class="deferred-load" data-url="/content/most_read_most_shared/"></div>
    
    
    
    <div id="more_like_this"  class="deferred-load" data-url="/content/more_like_this/96240/"></div>

    










    







<section class="appeared-in">
    <div class="relative">

		<!--<a href="#"><div class="close"></div></a>-->
		
			<a href="/magazine/december-2022/">
				<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/december-2022-cover-1670001039/eee0046dc5127a2db2934d7846a60a0e.png" alt="December 2022" />
			</a>
		
		<div class="contain-inner">
			<p class="compact">
				This article appeared in issue  
				<a href="/magazine/december-2022/">December 2022</a>
			</p>
			<ul class="list-unstyled">
				<li><a href="/magazine/december-2022/worlds-best-sme-banks-2023-regional-winners"> &lt; Previous Article </a></li>
				
			</ul>
		</div>
	</div>
</section>

	


    


    

    

    

    

    



    



            </div>
            <div class="sidebar-bottom">

            
                
                

<script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.defineSlot('/1011674/NEWStyle3BottomSidebar', 
            [[300, 250], [300, 600]], 
            'div-gpt-ad-1403710583907-0'
        ).addService(googletag.pubads());

    });

</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div id="div-gpt-ad-1403710583907-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710583907-0'); });
        </script>
    </div>
</section>

                

            </div>
        </div>

    </div>
    <div id="belowcontent">
        










    </div>
</div>


        </main>



        

<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1FooterLeaderboard', 
            [[320, 50], [728, 90]], 
            'div-gpt-ad-1403709969506-0').addService(googletag.pubads());
    });

</script>
<div class="advertisement footer">
    <div id="div-gpt-ad-1403709969506-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403709969506-0'); });

        </script>
    </div>
</div>



<footer id="footer" role="contentinfo">
	
	<div class="container">

		
		<a href='#top' class='to-top mobile-margin' title="Scroll to Top">Back to Top</a>

		
		<section class="footer-social-nav">
			<h3 style="display:none">Follow us on these social networks</h3>
			<ul>
				
				
				

				<li class="linkedin last-child " >
					<a href="https://www.linkedin.com/company/global-finance-magazine" target=_blank>
						linkedIn
					</a>
				</li>
				

				<li class="twitter " >
					<a href="https://twitter.com/GFmag" target=_blank>
						twitter
					</a>
				</li>
				

				<li class="facebook " >
					<a href="https://www.facebook.com/pages/Global-Finance-Magazine/129857820367957" target=_blank>
						facebook
					</a>
				</li>
				
				<li class="label first-child">Follow us on:</li>
			</ul>
		</section>
        <script>
        _ml.q = _ml.q || [];
        _ml.q.push(['track']);
        </script>

		
		
		
		<nav class="footer-nav">
			<ul>
				
				
				<li class="first-child " >
					<a href="/contact-us/" >
						Contact Us
					</a>
				</li>
				
				<li class="" >
					<a href="/about-us/" >
						About
					</a>
				</li>
				
				<li class="" >
					<a href="/advertising/" >
						Advertise
					</a>
				</li>
				
				<li class="" >
					<a href="https://d2tyltutevw8th.cloudfront.net/media/document/2022-editorial-content-calendar-1638812116.pdf" target=_blank>
						2022 Editorial Calendar
					</a>
				</li>
				
				<li class="" >
					<a href="https://subscribe.audience-management.com/Manage-Subscription?code=glb" target=_blank>
						Print Subscription
					</a>
				</li>
				
				<li class="" >
					<a href="/privacy-policy/" >
						Privacy and Cookie Policy
					</a>
				</li>
				
				<li class="" >
					<a href="http://gfmag.com/privacy-policy/#Your%20Privacy%20Rights" target=_blank>
						Your Privacy Rights
					</a>
				</li>
				
				<li class="last-child " >
					<a href="/terms-of-use/" >
						Terms of Use
					</a>
				</li>
				

			</ul>
		</nav>
		


		

		
		<div id='legal_footer' class="deferred-load" data-url="/content/legal_footer/"></div>
<noscript>
	<!-- FALLBACK -->
<div id="legal_footer_fallback" >
	<section class="legal-nav">
		<h2 style="display:none;">Legal Information</h2>
		<p>
			Copyright © 2014<br>
			Global Finance Magazine.<br>
			All rights Reserved.
		</p>
	<p>
		Global Finance is a media partner of:<br>
		<a href="http://www.classeditori.com/Default.asp?language=ENG"><span class="classeditori">Classeditori</span></a>
	</p>
	</section>
</div>
</noscript>
		
		
		
	</div>

</footer>
<span id="cookie_notification_container"  class="deferred-load" data-url="/content/cookie_notification/" data-init-function="initCookieWidget"></span>
<div id="cookie-anchor"></div>



        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/gfm.combined.min.js" defer></script>

        




        <script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    //console.log("dfp scripts bottom after")

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
</script>

    </body>
</html>
