<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie lt-ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 gte-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<!--[if !IE ]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<html class="no-js gte-ie9" lang="en" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="robots" content="index, follow" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        

        <title>GCC's Borrowing Binge | Global Finance Magazine</title>

        <meta name="description" content="GCC-based countries are drawing down their foreign exchange reserves to protect their dollar pegs and tapping global debt markets for record amounts, along with corpor...">
        <meta name="keywords" content="">

        <link rel="canonical" href="https://www.gfmag.com/magazine/julyaugust-2020/gccs-borrowing-binge"/>


        <!-- Facebook Open Graph -->
        <meta property="og:site_name" content="Global Finance Magazine">
        <meta property="og:title" content="Global Finance Magazine - GCC&#39;s Borrowing Binge">
        <meta property="og:description" content="GCC-based countries are drawing down their foreign exchange reserves to protect their dollar pegs and tapping global debt markets for record amounts, along with corporates.
">
        <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.gfmag.com/magazine/julyaugust-2020/gccs-borrowing-binge">
        <meta property="og:image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/gcc-binge-640-1595959311/415b97648f881111dba4c33de128743a.png">

        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@GFmag">
        <meta name="twitter:title" content="Global Finance Magazine - GCC&#39;s Borrowing Binge">
        <meta name="twitter:description" content="GCC-based countries are drawing down their foreign exchange reserves to protect their dollar pegs and tapping global debt markets for record amounts, along with corporates.
">
        <meta name="twitter:url" content="https://www.gfmag.com/magazine/julyaugust-2020/gccs-borrowing-binge">
        <meta name="twitter:image:src" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/gcc-binge-640-1595959311/415b97648f881111dba4c33de128743a.png">


        <!-- Schema.org markup for Google+ -->
        <meta itemprop="name" content="GCC&#39;s Borrowing Binge">
        <meta itemprop="description" content="Global Finance Magazine - GCC-based countries are drawing down their foreign exchange reserves to protect their dollar pegs and tapping global debt markets for record amounts, along with corporates.
">
        <meta itemprop="image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/gcc-binge-640-1595959311/415b97648f881111dba4c33de128743a.png">



        <!-- Favicons -->
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-196x196.png" sizes="196x196">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://d2tyltutevw8th.cloudfront.net/static/mstile-144x144.png">



        <!-- Feeds -->
        
        <link rel="alternate" type="application/rss+xml" title="Recent GFM Updates RSS Feed" href="/feeds/recent_updates/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Recent GFM Updates Atom Feed" href="/feeds/recent_updates/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Current Monthly GFM Issue RSS Feed" href="/feeds/current_issue/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Current Monthly GFM Issue Atom Feed" href="/feeds/current_issue/atom.xml" />
        
        
        


        <!-- Modernizr -->
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/modernizr.js" async></script>

        <!-- Stylesheets -->
        <!--[if gte IE 9 | !IE ]><!-->
            <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core_components.css">
        <![endif]-->


        <!-- SHIMS -->
        <!-- respond.js: IE6-8 shim for media queries. -->
        <!-- IE9.js: Upgrade MSIE5.5-8 to be compatible with modern browsers, allow us to use html5 entities and fancy selectors -->
        <!--[if lte IE 9]>
        
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/components.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/ie-lt9.css">
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/ie9.min.js"></script>
        <![endif]-->




        

        
            <!-- Tracking Enabled -->
             <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    //Classeditori Account
    ga('create', 'UA-7657728-1', 'auto');

    //GFM Account
    ga('create', 'UA-50379020-1', 'auto', {'name': 'GFMTracker'}); 

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    ga('GFMTracker.require', 'displayfeatures');
    //ga('GFMTracker.rrequire', 'linkid', 'linkid.js');
    ga('GFMTracker.require', 'linkid', 'linkid.js');
    ga('GFMTracker.send', 'pageview');


    setTimeout(function(){
        ga('send', 'event', 'NoBounce', 'Over 10 seconds');
    }, 10000);

</script>   

        

        


        <!-- Google DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    //console.log("dfp scripts top")

</script>





        

        

        
            
<!-- Start Sentry/Raven Error Logging -->
<script>
var raven_user_email = '';
var raven_user_id = 'None';
</script>
<!-- End Sentry/Raven Error Logging -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-54D1fdsTutRyk"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js" defer></script>
<noscript>
    <img src="http://pixel.quantserve.com/pixel/p-54D1fdsTutRyk.gif" style="display: none;border:0;" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 -->

<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="classeditori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js" defer></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it%26cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
        

        

    </head>
    <body class="">

        
        
                    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNVXDB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WNVXDB');</script>
        <!-- End Google Tag Manager -->

        
        

        <div id="menu-spacer"></div>

        
        
        
        <script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWInterstitial',
            [[300, 250], [640, 480]],
            'div-gpt-ad-1398347938434-0').addService(googletag.pubads());
        
    });

</script>
<section id="interstitial" tabindex="-1" role="dialog" class="modal" >
	<h2 style="display:none;">Interstitial</h2>
    <div class="screen"></div>
    <div class="modal-inner">
        <a href="#" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="#interstitial"><span>Close</span></a>
        <div class="modal-content">

            <div class="modal-content-inner">
                
            </div>

            <!-- <img src="http://pagead2.googlesyndication.com/simgad/15317890330261680016" alt="" class="img_ad" border="0" style="width:100%"> -->
        </div>
    </div>
</section>



        
        
        

        










        


<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1TopLeaderboard', 
            [[320, 50], [728, 90], [970, 90], [970, 250]], 
            'div-gpt-ad-1403710003976-0').addService(googletag.pubads());

 	});

</script>
<div class="advertisement header">
    <div id="div-gpt-ad-1403710003976-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
        </script>
    </div>
</div>



<div id="header">

	<ul class="mobile-nav">
		<li class="first-child menu-toggle">
			<a href="#" class="toggleActive" data-target="nav.global-nav">Menu</a>
		</li>
		
		<li class="last-child search">
			
			<a href="/search/">Search</a>
		</li>
		
	</ul>

	<div class="logo-container container">
		

<style type="text/css">

#header { padding-bottom: 0; }
.logo-container { max-width: 978px; }
.logo-wrapper { float: left; }
.tagline-wrapper { height: 53px; overflow: hidden; }
.tagline { padding: 28px 0 0 0; }
.tagline p { margin: 0 0 0 35px; font-family: "GuardianSansCondensed",GuardianSans,Arial,sans-serif; color: #cf2430; font-size: 20px; line-height: 25px; font-weight: bold; }
.nowraptext { white-space: nowrap; }
.meta-nav { margin-top: 0; }
@media screen and (max-width: 1055px) { 
    .tagline-wrapper { height: 89px; }
    .tagline { width: 355px; }
}
@media screen and (max-width: 699px) {
    .logo-wrapper { float: none; }
    .tagline-wrapper { height: 45px; }
    .tagline { width: 100%; padding: 10px 0 0 0; text-align: center; }
    .tagline p { margin: 0; font-size: 14px; line-height: 16.8px; font-weight: normal; }
}

</style>

                <div class="logo-wrapper">             <!-- LOGO -->
                    <a href="/" id="logo">Global Finance Magazine</a>
                </div>
                <div class="tagline-wrapper">          <!-- TAG LINE -->
                        <div class="tagline">
                                





<p><span class="nowraptext">Global news and insight for</span> <span class="nowraptext">corporate financial professionals</span></p>





                        </div>
                </div>

		<nav class="meta-nav">
			<ul>
				
				<li>
					<form method="get" action="/search/" class="field text-input search ">
    <div class="input">
    	
        <input type="text" placeholder="Search" name="q" value="" >
        
    </div>
    <!-- removed: input type="hidden" name="content_source" value="global-finance-magazine" / -->
    <input type="submit" value="" class="action">        
</form>


				</li>
				
				
				<li class="current-issue dropdown-container">
					
					<a href="/magazine/julyaugust-2020/">Current Issue</a>
					<nav class="dropdown">
						<div class="spacer">
							<h3><a href="/magazine/julyaugust-2020/">July/August 2020</a></h3>
							<div class="left">
								
									<a href="/magazine/julyaugust-2020/">
										<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/july-august-2020-1595523839/976a6791836bd5c21d5c82e2a8cc710f.png" alt="July/August 2020" />
									</a>
								
								<ul>
									
									<li><a href="/magazine/julyaugust-2020/shape-recovery">Editor's Letter</a></li>
									

									
									<li><a href="/magazine/julyaugust-2020/rich-clients-sour-mood">Rich Clients, Sour Mood</a></li>
									
								</ul>
							</div>
							<div class="right">
								
									



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/julyaugust-2020/real-estate-after-covid">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/office-cre-640-1595884814/6fc6a135108758bc7362c6e6ba2ea831.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/office-cre-640-1595884814/1952f20d4facf259d66cd0a2bd12c987.png" alt="Re-Imagining Real Estate" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/julyaugust-2020/real-estate-after-covid">Re-Imagining Real Estate</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-27'>July 27, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Commercial real estate is being reshaped by the health crisis, offering both risk and opportunity.</p>
        </div>
    </div>

</article>


								
							</div>
						</div>
					</nav>

				</li>
				

				
				<li class="advertise">
					
					<a href="/advertising/">Advertise</a>
				</li>
				


				
				
                <li class="register dropdown-container last-child">
                	
                	<a href="/login/">Register / Log In</a>

                    <nav class="dropdown">
						<div class="spacer clearfix">
							<h4>Log In</h4>
							<div class="float-left">
								
								
<form method="post" action="/account/login/" role="form">
    <input type='hidden' name='csrfmiddlewaretoken' value='iUnqRyOiHs3JeK44ifsbkeEiCCPR2J1O' />
    
    
    
<div class="field text-input inside required   ">
    
    <div class="input">

    	
    	<label for="id_username" class="label">Email Address</label>
    	
        <input 
	         type="text"  
	        name="username" 
	        id="id_username" 
	        
            
                
                value=""
                
            

	         placeholder="Email Address" 
	          	        
        >

        

        
       

                
    </div>
</div>
    


    <div class="field text-input ">
        <div class="input">

            
            <label for="id_password" class="label">Password</label>
            

            <input type="password" name="password" id="id_password" placeholder="Password" maxlength="4096" >
            <span class="error-message"></span>
            <span class="valid-message">This is a valid message</span>    
            <span class="message"><a href="/account/password/reset/">Forgot Password?</a></span>
        </div>
    </div>
    
    




<input type="hidden" name="next" value="/magazine/julyaugust-2020/gccs-borrowing-binge" />

	


    
    <div>                
        
            <button type="submit" style="min-width:75%">Log In</button>
        


        
    </div>
         
    
</form>
							</div>
							<div class="float-right">
								<p>Not registered on GFMag.com yet?</p>
								
								<a href="/login/?next=/magazine/julyaugust-2020/gccs-borrowing-binge">Register now</a>
							</div>
						</div>
					</nav>

				</li>
                
                
			</ul>

		</nav>
	</div>

	
	<nav class="global-nav container">

		<ul>
			
			<li class="global-subnav">
				

				
				<a href="/topics/" >Topics</a>
				<nav class="full">
					<div class="container">
						
						
						
						<div class="first-child col-1-5">
							<h3 class="subtitle">Global</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/macroeconomy-and-globalization/">Macroeconomy &amp; Globalization</a>
								</li>
								
								<li class="">
									<a href="/topics/global-banking/">Global Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/global-investing/">Global Investing</a>
								</li>
								
								<li class="">
									<a href="/topics/conference-coverage/">Conference Coverage</a>
								</li>
								
								<li class="">
									<a href="/topics/book-reviews/">Book Reviews</a>
								</li>
								
								<li class="">
									<a href="/topics/blogs/">Latest Content</a>
								</li>
								
								<li class="">
									<a href="/topics/private-banking/">Private Banking</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/sponsored-content/">Sponsored Content</a>
								</li>
								
							</ul>
						</div>
						

						
						
						<div class="col-1-5">
							<h3 class="subtitle">Regions</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/north-america/">North America</a>
								</li>
								
								<li class="">
									<a href="/topics/western-europe/">Western Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/central-eastern-europe/">Central &amp; Eastern Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/latin-america/">Latin America</a>
								</li>
								
								<li class="">
									<a href="/topics/asia-pacific/">Asia-Pacific</a>
								</li>
								
								<li class="">
									<a href="/topics/middle-east/">Middle East</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/africa/">Africa</a>
								</li>
								
							</ul>
						</div>

						
						
						
						
						<div class="col-1-5">
							<h3 class="subtitle"> Finance &amp; Capital</h3>
							<ul>

								
								<li class="first-child ">
									<a href="/topics/capital-markets-and-corporate-finance/">Capital Raising &amp; Corporate Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/corporate-social-responsibility/">Corporate Social Responsibility</a>
								</li>
								
								<li class="">
									<a href="/topics/emerging-markets/">Emerging Markets</a>
								</li>
								
								<li class="">
									<a href="/topics/foreign-exchange/">Foreign Exchange</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/governance-regulation-compliance/">Governance, Regulation &amp; Compliance</a>
								</li>
								
							</ul>
						</div>
						
						<div class="col-1-5">
							
							<ul>

								
								<li class="first-child ">
									<a href="/topics/islamic-finance/">Islamic Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/risk-insurance/">Risk &amp; Insurance</a>
								</li>
								
								<li class="">
									<a href="/topics/technology/">Technology</a>
								</li>
								
								<li class="">
									<a href="/topics/trade-supply-chain/">Trade &amp; Supply Chain</a>
								</li>
								
								<li class="">
									<a href="/topics/treasury-cash-management/">Treasury &amp; Cash Management</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/tax-accounting/">Tax &amp; Accounting</a>
								</li>
								
							</ul>
						</div>
						

						<div class="last-child col-1-5">
							
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/julyaugust-2020/pandemic-math">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/pandemic-math-640-1595885948/5eb3d4ad0ee5e13c8febe0ce9751dbc7.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/pandemic-math-640-1595885948/78bbc89b9d7d8fbdf45947114aa67a62.png" alt="Pandemic Math" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/julyaugust-2020/pandemic-math">Pandemic Math</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-27'>July 27, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Most companies around the world are being profoundly affected by Covid-19, and the impact on financial reporting and control is significant.</p>
        </div>
    </div>

</article>


						</div>
						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav magazine">
				

				
				<a href="/magazine/">The Magazine</a>
				<nav>
					
					<div class="left">
						<ul>
							<li><a href="/magazine/julyaugust-2020/">Current Issue</a></li>

							
							<li><a href="/contributors/">Contributor's Page</a></li>

							
							<li><a href="/magazine/archives/">Archival Issues</a></li>

							
							<li><a href="/magazine/supplements/">Supplements</a></li>
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/julyaugust-2020/real-estate-after-covid">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/office-cre-640-1595884814/6fc6a135108758bc7362c6e6ba2ea831.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/office-cre-640-1595884814/1952f20d4facf259d66cd0a2bd12c987.png" alt="Re-Imagining Real Estate" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/julyaugust-2020/real-estate-after-covid">Re-Imagining Real Estate</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-27'>July 27, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Commercial real estate is being reshaped by the health crisis, offering both risk and opportunity.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav rankings">
				

				
				<a href="/awards-rankings/">Awards &amp; Rankings</a>
				<nav>
					<div class="left">
						
						<ul>
						
							
							<li><a href="/awards-rankings/best-banks-and-financial-rankings/">Best Banks &amp; Financial Rankings</a></li>
						
							
							<li><a href="/awards-rankings/award-ceremonies/">Conferences &amp; Awards Ceremonies</a></li>
						

						
						<li><a href="/advertising/call-entries/">Call for Entries</a></li>

						
						<li><a href="/advertising/press-releases/">Press Room</a></li>

						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/julyaugust-2020/worlds-best-sub-custodian-banks-2020">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/subcustodians-2020-640-1595886452/29577325c8c8b9c6b3a3c63347cbb0c2.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/subcustodians-2020-640-1595886452/99c5ecfb9d06c761b27c641a4a53838a.png" alt="World’s Best Sub-Custodian Banks 2020" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/julyaugust-2020/worlds-best-sub-custodian-banks-2020">World’s Best Sub-Custodian Banks 2020</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-27'>July 27, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Subcustodians make cross-border securities investing possible. <em>Global Finance</em> recognizes the best of them around the world.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			

			<li class="global-subnav global-database">
				

				
				<a href="/global-data/">Global Data</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/global-data/country-data/">Country Data</a></li>
						
							<li><a href="/global-data/economic-data/">Economic Data</a></li>
						
							<li><a href="/global-data/non-economic-data/">Non-Economic Data</a></li>
						
							<li><a href="/global-data/glossary/">Glossary</a></li>
						
							<li><a href="/global-data/sources/source-for-country-pages">Sources</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/global-data/non-economic-data/most-peaceful-countries">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/czech-640-250-1561045905/4a5f1c4a207e385a5da6f3b590e26f4a.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/czech-640-250-1561045905/343f66a794aab9e16731af333b7077d9.png" alt="The Most Peaceful Countries In The World 2020" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/global-data/non-economic-data/most-peaceful-countries">The Most Peaceful Countries In The World 2020</a>
                </h4>
                 <div class="meta">
                    <time datetime='2019-06-21'>June 21, 2019</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Institute for Economics and Peace (IEP) reveals the most&nbsp;peaceful countries in the world.&nbsp;Despite living in the most peaceful century in human history, the world has become less peaceful over the last decade.&nbsp;</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="last-child global-subnav multimedia">
				

				
				<a href="/media/">Multimedia</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/media/video/">Videos</a></li>
						
							<li><a href="/media/ebooks/">eBooks</a></li>
						
							<li><a href="/media/webinar/">Webcasts/Webinars</a></li>
						
							<li><a href="/media/expert-perspective/">Expert Perspective Videos (Sponsored)</a></li>
						
							<li><a href="/media/white-papers/">White Papers</a></li>
						
							<li><a href="/media/press-releases/">Press Releases</a></li>
						
							<li><a href="/media/surveys/">Surveys</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/julyaugust-2020/bloomberg-beta-roy-bahat">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/roy-bahat-640-1595877838/14240fbedf9d8f03f46491d0115924d5.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/roy-bahat-640-1595877838/71543132bb62f9db19ef193bbb5f9990.png" alt="Looking Past The Pandemic: Q&amp;A With Bloomberg Beta&#39;s Roy Bahat" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/julyaugust-2020/bloomberg-beta-roy-bahat">Looking Past The Pandemic: Q&amp;A With Bloomberg Beta&#39;s Roy Bahat</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-27'>July 27, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Roy Bahat is head of Bloomberg Beta, a venture capital fund investing in artificial intelligence (AI)-based solutions to reshape the workplace and global markets. <em>Global Finance</em> sat virtually with Bahat to discuss AI, the future of work and venture investing.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
		</ul>
				
		<ul class="mobile-meta-nav">
			<li class="first-child">
				
				<a href="/magazine/julyaugust-2020/">Current Issue</a>
			</li>
			<li class="advertise">

				
				<a href="/">Advertise</a>
			</li>
			
            <li class="last-child">

            	
            	<a href="/login/">Register / Log In</a>
			</li>
            
		</ul>
		
	</nav>	
</div>

        <main role="main" id="main">

        
<div id="content">
    <div class="container page-header-area">
        <div id="page-header">
            

            
            <div id="page-date" role="complementary">
                <time datetime='2020-07-29'>Wednesday, July 29, 2020</time>
            </div>
            

            
            <div id="page-breadcrumb">
                
    
    
    <ol class="breadcrumb">
        
        <li><a href="/magazine/archives/">The Magazine</a></li>
        
        <li><a href="/magazine/julyaugust-2020/">July/August 2020</a></li>
        
        <li>GCC&#39;s Borrowing Binge</li>
    </ol>
    
    

            </div>
            <div id="page-title">
                
<h1>GCC&#39;s Borrowing Binge</h1>

            </div>
            
        </div>
    </div>


    

    

    
    



	
	

	

    


    <div class="container content-area">
        <div id="maincontent" class="col-2-3">
            
            <div class="mobile-sidebar-top">
                
                
                
                



                
                
                
<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_mobile' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = true;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>
                

               

            </div>
            

            

    

        
        
        <article id="gccs-borrowing-binge" class="article-full noindent">
            
            
                
                <section class="leadin"><p>GCC-based countries are drawing down their foreign exchange reserves to protect their dollar pegs and tapping global debt markets for record amounts, along with corporates.</p>
</section>
                
            
            

        	
<div class="vcard">

    
    
    <time datetime='2020-07-28'>July 28, 2020</time>
    
    

    
    

      <address class="author">
        Author:
      
      

        <a href="/contributors/gordon-platt/">Gordon Platt</a>
                 
      
      </address> 

    


     
    

</div>

        	
            
            <figure style="display:block;margin:auto;float:  none;width:  100%;px;"><img alt="" src="https://d2tyltutevw8th.cloudfront.net/media/image/gcc-binge-640-1595959311.jpg" style="float: none; display: block; margin: auto; height: 100%; width: 100%;" /><figcaption style="text-align:center;"></figcaption></figure>

<p>Countries and corporates based in Gulf Cooperation Council (GCC) states are taking advantage of low interest rates and eager investors to issue large amounts of bonds. Altogether, borrowers from the region raised a record $101 billion through bond placements last year, and this year&rsquo;s total is likely to set a new record.</p>

<p>The surge comes at a time when syndicated loans are declining, thanks to lower oil revenues and economic weakness caused by effects of the Covid-19 pandemic and governments&rsquo; subsequent postponement or cancellation of major projects.</p>

<p>&ldquo;Even in the current turbulent environment, there is ample market liquidity and interest by global investors for GCC corporate issuers that have business models with strong competitive advantages,&rdquo; says Rehan Akbar, senior credit officer at Moody&rsquo;s Europe, Middle East and Africa Corporate Finance Group in Dubai. &ldquo;As an example, Equate Petrochemical [based in Kuwait] was able to successfully issue $1.6 billion of bonds in mid-May, even though the petrochemical industry is facing a challenging time.&rdquo;</p>

<p>Despite the oil-price drop, Saudi Aramco sold $12 billion worth of bonds in April 2019 and attracted $100 billion in offers, demonstrating that investor demand remains strong in light of an ongoing search for relatively safe but higher-yielding securities. Mubadala, Abu Dhabi&rsquo;s sovereign wealth fund, sold $4 billion in a three-part bond offering in May 2020, attracting orders worth nearly six times that amount. The offering included $2 billion of dual-listed Formosa bonds, sold in Taiwan and listed on the Taipei Exchange, which provides financial products and trading services to the international market.</p>

<p>Issuance of sukuk, or shariah-compliant financial certificates similar to bonds, is also expected to pick up.</p>

<p>&ldquo;Sharply lower oil prices imply significantly larger funding needs for the major sukuk issuers in the GCC, including Saudi Arabia, Qatar and Oman,&rdquo; says Alexander Perj&eacute;ssy, senior analyst in the Sovereign Risk Group at Moody&rsquo;s Investors Service Middle East in Dubai. &ldquo;This likely means higher sukuk issuance this year; although we would expect the majority of external borrowing by these sovereigns to remain in the form of conventional bonds, as has been the case in the last several years.&rdquo;</p>

<p>Saudi Arabia has been offering about $2 billion monthly this year in local sukuk denominated in Saudi riyals. The monthly sukuk program was introduced in 2017, and the sukuk yield curve was extended in April 2019 with a 30-year offering. Saudi Telecom also has established a riyal-denominated sukuk issuance program through local private placement.</p>

<p>Other countries are issuing bonds to avoid drawing down their foreign exchange reserves and to make up for declining fiscal revenues. &ldquo;We recently revised our average oil price assumptions to $35 a barrel in 2020 and $45 a barrel in 2021; and as a result, we expect a very large drop in fiscal revenues for all GCC sovereigns,&rdquo; Perj&eacute;ssy says.</p>

<p>&ldquo;The governments that have fiscal buffers&mdash;which are typically distinct from central bank foreign currency reserves&mdash;have an option to finance some of their fiscal deficits and debt repayments by drawing down these accumulated financial assets whenever market conditions are unfavorable, or just to reduce the rate of debt accumulation,&rdquo; he adds. &ldquo;Saudi Arabia and Oman have been doing this extensively since 2015. Qatar, in contrast, has avoided dipping into its asset pool and continued to borrow, and accumulate debt, even as it ran a fiscal surplus in 2018 and 2019.&rdquo;</p>

<p>Saudi Arabia was first out of the gate with a bond issue in January, taking advantage of low borrowing costs to issue $5 billion of eurobonds in seven-, 12- and 35-year maturities. The seven-year tranche was priced at 85 basis points over US Treasuries and yielded 2.54%. The 12-year offering was priced at a spread of 110 basis points and yield of 2.88%, while the 35- year portion yielded 3.84%. Citi, Morgan Stanley and Standard Chartered Bank led the eurobond offering. BNP Paribas, HSBC, JPMorgan Chase and NCB Capital of Saudi Arabia were also joint lead managers.</p>

<p>By the time Saudi Arabia returned to the bond market in April for a $7 billion offshore bond sale, the economic effects of the coronavirus were clearer and sinking oil prices dampened investor sentiment, widening spreads. The 5.5-year tranche was priced at 260 basis points over US Treasuries, the 10.5-year at 270 basis points above, and the 40-year issue&mdash;the kingdom&rsquo;s longest-dated bond yet&mdash;carried a yield of 4.55%. Citi, Goldman Sachs, HSBC, Bank of China, Mizuho Bank, Mitsubishi UFJ Financial, Sumitomo Mitsui Banking and Samba Capital arranged the sale.</p>

<p>The pricing of the issue was less generous than for new issues from Abu Dhabi and Qatar earlier in April, however. Qatar, the world&rsquo;s largest exporter of liquefied natural gas last year, raised $10 billion through a eurobond offering, attracting $45 billion in orders after offering a premium over its existing bonds.</p>

<p><strong>Alternate Sources of Funding</strong></p>

<p>Boosting last year&rsquo;s record bond issuance was the phased inclusion of five of the six GCC states in J.P. Morgan&rsquo;s Emerging Markets Bond Index. Oman, the sixth GCC country, had already been included in the index.</p>

<p>Sovereign issuers may be a bigger presence at the party this year. &ldquo;We expect GCC sovereign debt issuance to increase to $67 billion for 2020 versus $52.9 billion in 2019, to finance the rising fiscal deficits,&rdquo; says M.R. Raghu, head of research at Kuwait Financial Centre (Markaz). &ldquo;As corporates are also active issuers, especially banks to shore up their capital, we expect last year&rsquo;s overall total of $101 billion [for sovereigns and corporates] to be exceeded this year.&rdquo;</p>

<p>Raghu attributes the switch to bonds from bank loans to low interest rates. &ldquo;Further, governments and corporates alike are looking at alternate sources of funding for their investments and expenditures,&rdquo; he says.</p>

<p>International investors are attracted to GCC bonds because they tend to earn higher credit ratings than most emerging market debt, while the yields are higher relative to developed-market bonds, making them attractive for yield-seeking investors, says Raghu. And GCC states with higher sovereign credit ratings, such as Qatar, the United Arab Emirates and Saudi Arabia prefer to raise debt at low rates than draw down their reserves.</p>

<p>&ldquo;However, for Bahrain and Oman, which are rated below investment grade, issuing debt would be an expensive affair,&rdquo; says Raghu. &ldquo;Kuwait, which has a high sovereign credit rating, has not been able to issue debt since 2017 because authorization from Parliament has not been obtained to modify debt laws.&rdquo;</p>

<p>Sukuk are increasingly used by both sovereigns and corporates to raise funds from investors who prefer shariah-compliant investments, he adds. &ldquo;However, conventional bonds have a wider target market and it is easier and faster to raise money from international investors through bonds. Moreover, with major central banks unleashing liquidity in international markets and prevailing record-low interest rates, the outlook for conventional bonds appears to be bright over sukuk.&rdquo;</p>

<p>But conditions are constantly changing. Through May, June and July Moody&rsquo;s Investors Service was reviewing its Middle East ratings, delivering downgrades to Oman and Saudi Arabia while reaffirming its ratings of Kuwait and the UAE, citing their strong hydrocarbon and asset reserves.</p>

            


            
            
            





            

            
            
            
            

            

        </article>
        
        

        
        
        

        
        
        
        
        

        
        

        

        




        
        
        


        
        
        
        



<ul class="social sticky">

	
	
	<li class="facebook first-child">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fjulyaugust-2020%2Fgccs-borrowing-binge" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94579/img.png" -->
			Facebook
		</a>
	</li>
	
	<li class="twitter">
		<a href="http://twitter.com/intent/tweet?text=GCC%27s+Borrowing+Binge+%7C+Global+Finance+https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fjulyaugust-2020%2Fgccs-borrowing-binge" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94579/img.png" -->
			Twitter
		</a>
	</li>
	
	<li class="googleplus">
		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fjulyaugust-2020%2Fgccs-borrowing-binge" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94579/img.png" -->
			Google Plus
		</a>
	</li>
	
	<li class="linkedin">
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fhttps%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fjulyaugust-2020%2Fgccs-borrowing-binge&amp;mini=True&amp;summary=GCC-based+countries+are+drawing+down+their+foreign+exchange+reserves+to+protect+their+dollar+pegs+and+tapping+global+debt+markets+for+record+amounts%2C+along+with+corporates.&amp;title=GCC%27s+Borrowing+Binge+%7C+GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94579/img.png" -->
			LinkedIn
		</a>
	</li>
	
	<li class="mail last-child" >
		<a href="mailto:?body=I%20thought%20this%20article%20on%20GFMag.com%20might%20be%20of%20interest%3A%0A%0D%0A%0DGCC%27s%20Borrowing%20Binge%0A%0Dhttps%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fjulyaugust-2020%2Fgccs-borrowing-binge&amp;subject=GCC%27s%20Borrowing%20Binge%20%7C%20From%20GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94579/img.png" -->
			Mail
		</a>
	</li>
	

	
	
	

</ul>



        
        
        

        <!-- div id="article_viewed_tracker"  class="deferred-load" data-url="/tracking/page/view/94579/"></div -->
        

    


        </div>
        <div id="sidebar" role="complementary" class="col-1-3">
           
            <div class="sidebar-top">
                
                
                

<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_desktop' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = false;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>


                


    

    

    

    
    
    
    <div id='most_read_most_shared' class="deferred-load" data-url="/content/most_read_most_shared/"></div>
    
    
    
    <div id="more_like_this"  class="deferred-load" data-url="/content/more_like_this/94579/"></div>

    





<section class="article-tags">
    <h3>Tags</h3>  

    <ul>
    
	
	    <li>

	    	
	    	<a href="/topics/middle-east/">
	    		<span class="label">Middle East</span>
	    		<span class="tagbar" >
	    			<span style="width:19%;"></span>
	    		</span>
	        </a>
	    </li>
	
	
	</ul>
    
</section>






    







<section class="appeared-in">
    <div class="relative">

		<!--<a href="#"><div class="close"></div></a>-->
		
			<a href="/magazine/julyaugust-2020/">
				<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/july-august-2020-1595523839/976a6791836bd5c21d5c82e2a8cc710f.png" alt="July/August 2020" />
			</a>
		
		<div class="contain-inner">
			<p class="compact">
				This article appeared in issue  
				<a href="/magazine/julyaugust-2020/">July/August 2020</a>
			</p>
			<ul class="list-unstyled">
				<li><a href="/magazine/julyaugust-2020/europe-builds-payments-alternative"> &lt; Previous Article </a></li>
				<li><a href="/magazine/julyaugust-2020/googles-africa-trial-balloons-air-kenya">Next Article &gt; </a></li>
			</ul>
		</div>
	</div>
</section>

	


    


    

    

    

    

    



    



            </div>
            <div class="sidebar-bottom">

            
                
                

<script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.defineSlot('/1011674/NEWStyle3BottomSidebar', 
            [[300, 250], [300, 600]], 
            'div-gpt-ad-1403710583907-0'
        ).addService(googletag.pubads());

    });

</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div id="div-gpt-ad-1403710583907-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710583907-0'); });
        </script>
    </div>
</section>

                

            </div>
        </div>

    </div>
    <div id="belowcontent">
        










    </div>
</div>


        </main>



        

<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1FooterLeaderboard', 
            [[320, 50], [728, 90]], 
            'div-gpt-ad-1403709969506-0').addService(googletag.pubads());
    });

</script>
<div class="advertisement footer">
    <div id="div-gpt-ad-1403709969506-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403709969506-0'); });

        </script>
    </div>
</div>



<footer id="footer" role="contentinfo">
	
	<div class="container">

		
		<a href='#top' class='to-top mobile-margin' title="Scroll to Top">Back to Top</a>

		
		<section class="footer-social-nav">
			<h3 style="display:none">Follow us on these social networks</h3>
			<ul>
				
				
				

				<li class="linkedin last-child " >
					<a href="https://www.linkedin.com/company/global-finance-magazine" target=_blank>
						linkedIn
					</a>
				</li>
				

				<li class="twitter " >
					<a href="https://twitter.com/GFmag" target=_blank>
						twitter
					</a>
				</li>
				

				<li class="facebook " >
					<a href="https://www.facebook.com/pages/Global-Finance-Magazine/129857820367957" target=_blank>
						facebook
					</a>
				</li>
				
				<li class="label first-child">Follow us on:</li>
			</ul>
		</section>
		
		
		
		<nav class="footer-nav">
			<ul>
				
				
				<li class="first-child " >
					<a href="/contact-us/" >
						Contact Us
					</a>
				</li>
				
				<li class="" >
					<a href="/about-us/" >
						About
					</a>
				</li>
				
				<li class="" >
					<a href="/advertising/" >
						Advertise
					</a>
				</li>
				
				<li class="" >
					<a href="https://d2tyltutevw8th.cloudfront.net/media/document/global-finance-editorial-calendar-2020-1579188647.pdf" target=_blank>
						2020 Editorial Calendar
					</a>
				</li>
				
				<li class="" >
					<a href="https://subscribe.audience-management.com/Manage-Subscription?code=glb" target=_blank>
						Print Subscription
					</a>
				</li>
				
				<li class="" >
					<a href="/login/" >
						Online Account Login
					</a>
				</li>
				
				<li class="" >
					<a href="/privacy-policy/" >
						Privacy and Cookie Policy
					</a>
				</li>
				
				<li class="" >
					<a href="http://gfmag.com/privacy-policy/#Your%20Privacy%20Rights" target=_blank>
						Your Privacy Rights
					</a>
				</li>
				
				<li class="last-child " >
					<a href="/terms-of-use/" >
						Terms of Use
					</a>
				</li>
				

			</ul>
		</nav>
		


		

		
		<div id='legal_footer' class="deferred-load" data-url="/content/legal_footer/"></div>
<noscript>
	<!-- FALLBACK -->
<div id="legal_footer_fallback" >
	<section class="legal-nav">
		<h2 style="display:none;">Legal Information</h2>
		<p>
			Copyright © 2014<br>
			Global Finance Magazine.<br>
			All rights Reserved.
		</p>
	<p>
		Global Finance is a media partner of:<br>
		<a href="http://www.classeditori.com/Default.asp?language=ENG"><span class="classeditori">Classeditori</span></a>
	</p>
	</section>
</div>
</noscript>
		
		
		
	</div>

</footer>
<span id="cookie_notification_container"  class="deferred-load" data-url="/content/cookie_notification/" data-init-function="initCookieWidget"></span>
<div id="cookie-anchor"></div>


        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/gfm.combined.min.js" defer></script>

        




        <script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    //console.log("dfp scripts bottom after")

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
</script>

    </body>
</html>
