<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie lt-ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 gte-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<!--[if !IE ]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<html class="no-js gte-ie9" lang="en" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="robots" content="index, follow" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        

        <title>Taiwan: Still Open For Business | Global Finance Magazine</title>

        <meta name="description" content="Taiwan effectively contained Covid-19, clearing the path for intermediate-term economic growth. ">
        <meta name="keywords" content="">

        <link rel="canonical" href="https://www.gfmag.com/magazine/september-2020/taiwan-still-open-business"/>


        <!-- Facebook Open Graph -->
        <meta property="og:site_name" content="Global Finance Magazine">
        <meta property="og:title" content="Global Finance Magazine - Taiwan: Still Open For Business">
        <meta property="og:description" content="Taiwan effectively contained Covid-19, clearing the path for intermediate-term economic growth.
">
        <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.gfmag.com/magazine/september-2020/taiwan-still-open-business">
        <meta property="og:image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/taiwanstreet-640-1599851819/cd91f37d5755f7f3e83193489dd43fe5.png">

        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@GFmag">
        <meta name="twitter:title" content="Global Finance Magazine - Taiwan: Still Open For Business">
        <meta name="twitter:description" content="Taiwan effectively contained Covid-19, clearing the path for intermediate-term economic growth.
">
        <meta name="twitter:url" content="https://www.gfmag.com/magazine/september-2020/taiwan-still-open-business">
        <meta name="twitter:image:src" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/taiwanstreet-640-1599851819/cd91f37d5755f7f3e83193489dd43fe5.png">


        <!-- Schema.org markup for Google+ -->
        <meta itemprop="name" content="Taiwan: Still Open For Business">
        <meta itemprop="description" content="Global Finance Magazine - Taiwan effectively contained Covid-19, clearing the path for intermediate-term economic growth.
">
        <meta itemprop="image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/taiwanstreet-640-1599851819/cd91f37d5755f7f3e83193489dd43fe5.png">



        <!-- Favicons -->
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-196x196.png" sizes="196x196">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://d2tyltutevw8th.cloudfront.net/static/mstile-144x144.png">



        <!-- Feeds -->
        
        <link rel="alternate" type="application/rss+xml" title="Recent GFM Updates RSS Feed" href="/feeds/recent_updates/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Recent GFM Updates Atom Feed" href="/feeds/recent_updates/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Current Monthly GFM Issue RSS Feed" href="/feeds/current_issue/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Current Monthly GFM Issue Atom Feed" href="/feeds/current_issue/atom.xml" />
        
        
        


        <!-- Modernizr -->
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/modernizr.js" async></script>

        <!-- Stylesheets -->
        <!--[if gte IE 9 | !IE ]><!-->
            <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core_components.css">
        <![endif]-->


        <!-- SHIMS -->
        <!-- respond.js: IE6-8 shim for media queries. -->
        <!-- IE9.js: Upgrade MSIE5.5-8 to be compatible with modern browsers, allow us to use html5 entities and fancy selectors -->
        <!--[if lte IE 9]>
        
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/components.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/ie-lt9.css">
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/ie9.min.js"></script>
        <![endif]-->




        

        
            <!-- Tracking Enabled -->
             <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    //Classeditori Account
    ga('create', 'UA-7657728-1', 'auto');

    //GFM Account
    ga('create', 'UA-50379020-1', 'auto', {'name': 'GFMTracker'}); 

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    ga('GFMTracker.require', 'displayfeatures');
    //ga('GFMTracker.rrequire', 'linkid', 'linkid.js');
    ga('GFMTracker.require', 'linkid', 'linkid.js');
    ga('GFMTracker.send', 'pageview');


    setTimeout(function(){
        ga('send', 'event', 'NoBounce', 'Over 10 seconds');
    }, 10000);

</script>   

        

        


        <!-- Google DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    //console.log("dfp scripts top")

</script>





        

        

        
            
<!-- Start Sentry/Raven Error Logging -->
<script>
var raven_user_email = '';
var raven_user_id = 'None';
</script>
<!-- End Sentry/Raven Error Logging -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-54D1fdsTutRyk"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js" defer></script>
<noscript>
    <img src="http://pixel.quantserve.com/pixel/p-54D1fdsTutRyk.gif" style="display: none;border:0;" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 -->

<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="classeditori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js" defer></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it%26cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
        

        

    </head>
    <body class="">

        
        
                    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNVXDB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WNVXDB');</script>
        <!-- End Google Tag Manager -->

        
        

        <div id="menu-spacer"></div>

        
        
        
        <script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWInterstitial',
            [[300, 250], [640, 480]],
            'div-gpt-ad-1398347938434-0').addService(googletag.pubads());
        
    });

</script>
<section id="interstitial" tabindex="-1" role="dialog" class="modal" >
	<h2 style="display:none;">Interstitial</h2>
    <div class="screen"></div>
    <div class="modal-inner">
        <a href="#" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="#interstitial"><span>Close</span></a>
        <div class="modal-content">

            <div class="modal-content-inner">
                
            </div>

            <!-- <img src="http://pagead2.googlesyndication.com/simgad/15317890330261680016" alt="" class="img_ad" border="0" style="width:100%"> -->
        </div>
    </div>
</section>



        
        
        

        










        


<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1TopLeaderboard', 
            [[320, 50], [728, 90], [970, 90], [970, 250]], 
            'div-gpt-ad-1403710003976-0').addService(googletag.pubads());

 	});

</script>
<div class="advertisement header">
    <div id="div-gpt-ad-1403710003976-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
        </script>
    </div>
</div>



<div id="header">

	<ul class="mobile-nav">
		<li class="first-child menu-toggle">
			<a href="#" class="toggleActive" data-target="nav.global-nav">Menu</a>
		</li>
		
		<li class="last-child search">
			
			<a href="/search/">Search</a>
		</li>
		
	</ul>

	<div class="logo-container container">
		

<style type="text/css">

#header { padding-bottom: 0; }
.logo-container { max-width: 978px; }
.logo-wrapper { float: left; }
.tagline-wrapper { height: 53px; overflow: hidden; }
.tagline { padding: 28px 0 0 0; }
.tagline p { margin: 0 0 0 35px; font-family: "GuardianSansCondensed",GuardianSans,Arial,sans-serif; color: #cf2430; font-size: 20px; line-height: 25px; font-weight: bold; }
.nowraptext { white-space: nowrap; }
.meta-nav { margin-top: 0; }
@media screen and (max-width: 1055px) { 
    .tagline-wrapper { height: 89px; }
    .tagline { width: 355px; }
}
@media screen and (max-width: 699px) {
    .logo-wrapper { float: none; }
    .tagline-wrapper { height: 45px; }
    .tagline { width: 100%; padding: 10px 0 0 0; text-align: center; }
    .tagline p { margin: 0; font-size: 14px; line-height: 16.8px; font-weight: normal; }
}

</style>

                <div class="logo-wrapper">             <!-- LOGO -->
                    <a href="/" id="logo">Global Finance Magazine</a>
                </div>
                <div class="tagline-wrapper">          <!-- TAG LINE -->
                        <div class="tagline">
                                





<p><span class="nowraptext">Global news and insight for</span> <span class="nowraptext">corporate financial professionals</span></p>





                        </div>
                </div>

		<nav class="meta-nav">
			<ul>
				
				<li>
					<form method="get" action="/search/" class="field text-input search ">
    <div class="input">
    	
        <input type="text" placeholder="Search" name="q" value="" >
        
    </div>
    <!-- removed: input type="hidden" name="content_source" value="global-finance-magazine" / -->
    <input type="submit" value="" class="action">        
</form>


				</li>
				
				
				<li class="current-issue dropdown-container">
					
					<a href="/magazine/september-2020/">Current Issue</a>
					<nav class="dropdown">
						<div class="spacer">
							<h3><a href="/magazine/september-2020/">September 2020</a></h3>
							<div class="left">
								
									<a href="/magazine/september-2020/">
										<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/september-2020-533-736-1599238215/8119d9fe204d7b65c223158887867af1.png" alt="September 2020" />
									</a>
								
								<ul>
									
									<li><a href="/magazine/september-2020/cfo-poll-optimism">Editor's Letter</a></li>
									

									
									<li><a href="/magazine/september-2020/private-banking-post-covid">Family Offices And Real Wealth</a></li>
									
								</ul>
							</div>
							<div class="right">
								
									



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/september-2020/emerging-markets-post-covid">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/aftercovid-640-1599835811/1a3d83370a15bee3816151f967c4729b.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/aftercovid-640-1599835811/98e07bdba80a4a2d7a99af0e39055f81.png" alt="Emerging Markets After Covid" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/september-2020/emerging-markets-post-covid">Emerging Markets After Covid</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-09-11'>September 11, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Emerging and developing economies will likely be hardest hit by Covid-19. Rebuilding will require addressing preexisting conditions as well as the new ones.</p>
        </div>
    </div>

</article>


								
							</div>
						</div>
					</nav>

				</li>
				

				
				<li class="advertise">
					
					<a href="/advertising/">Advertise</a>
				</li>
				


				
				
                <li class="register dropdown-container last-child">
                	
                	<a href="/login/">Register / Log In</a>

                    <nav class="dropdown">
						<div class="spacer clearfix">
							<h4>Log In</h4>
							<div class="float-left">
								
								
<form method="post" action="/account/login/" role="form">
    <input type='hidden' name='csrfmiddlewaretoken' value='lFuXrTUO1Lw0l5hnQGGuwrzZMqnD7rM3' />
    
    
    
<div class="field text-input inside required   ">
    
    <div class="input">

    	
    	<label for="id_username" class="label">Email Address</label>
    	
        <input 
	         type="text"  
	        name="username" 
	        id="id_username" 
	        
            
                
                value=""
                
            

	         placeholder="Email Address" 
	          	        
        >

        

        
       

                
    </div>
</div>
    


    <div class="field text-input ">
        <div class="input">

            
            <label for="id_password" class="label">Password</label>
            

            <input type="password" name="password" id="id_password" placeholder="Password" maxlength="4096" >
            <span class="error-message"></span>
            <span class="valid-message">This is a valid message</span>    
            <span class="message"><a href="/account/password/reset/">Forgot Password?</a></span>
        </div>
    </div>
    
    




<input type="hidden" name="next" value="/magazine/september-2020/taiwan-still-open-business" />

	


    
    <div>                
        
            <button type="submit" style="min-width:75%">Log In</button>
        


        
    </div>
         
    
</form>
							</div>
							<div class="float-right">
								<p>Not registered on GFMag.com yet?</p>
								
								<a href="/login/?next=/magazine/september-2020/taiwan-still-open-business">Register now</a>
							</div>
						</div>
					</nav>

				</li>
                
                
			</ul>

		</nav>
	</div>

	
	<nav class="global-nav container">

		<ul>
			
			<li class="global-subnav">
				

				
				<a href="/topics/" >Topics</a>
				<nav class="full">
					<div class="container">
						
						
						
						<div class="first-child col-1-5">
							<h3 class="subtitle">Global</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/macroeconomy-and-globalization/">Macroeconomy &amp; Globalization</a>
								</li>
								
								<li class="">
									<a href="/topics/global-banking/">Global Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/global-investing/">Global Investing</a>
								</li>
								
								<li class="">
									<a href="/topics/conference-coverage/">Conference Coverage</a>
								</li>
								
								<li class="">
									<a href="/topics/book-reviews/">Book Reviews</a>
								</li>
								
								<li class="">
									<a href="/topics/blogs/">Latest Content</a>
								</li>
								
								<li class="">
									<a href="/topics/private-banking/">Private Banking</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/sponsored-content/">Sponsored Content</a>
								</li>
								
							</ul>
						</div>
						

						
						
						<div class="col-1-5">
							<h3 class="subtitle">Regions</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/north-america/">North America</a>
								</li>
								
								<li class="">
									<a href="/topics/western-europe/">Western Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/central-eastern-europe/">Central &amp; Eastern Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/latin-america/">Latin America</a>
								</li>
								
								<li class="">
									<a href="/topics/asia-pacific/">Asia-Pacific</a>
								</li>
								
								<li class="">
									<a href="/topics/middle-east/">Middle East</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/africa/">Africa</a>
								</li>
								
							</ul>
						</div>

						
						
						
						
						<div class="col-1-5">
							<h3 class="subtitle"> Finance &amp; Capital</h3>
							<ul>

								
								<li class="first-child ">
									<a href="/topics/capital-markets-and-corporate-finance/">Capital Raising &amp; Corporate Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/corporate-social-responsibility/">Corporate Social Responsibility</a>
								</li>
								
								<li class="">
									<a href="/topics/emerging-markets/">Emerging Markets</a>
								</li>
								
								<li class="">
									<a href="/topics/foreign-exchange/">Foreign Exchange</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/governance-regulation-compliance/">Governance, Regulation &amp; Compliance</a>
								</li>
								
							</ul>
						</div>
						
						<div class="col-1-5">
							
							<ul>

								
								<li class="first-child ">
									<a href="/topics/islamic-finance/">Islamic Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/risk-insurance/">Risk &amp; Insurance</a>
								</li>
								
								<li class="">
									<a href="/topics/technology/">Technology</a>
								</li>
								
								<li class="">
									<a href="/topics/trade-supply-chain/">Trade &amp; Supply Chain</a>
								</li>
								
								<li class="">
									<a href="/topics/treasury-cash-management/">Treasury &amp; Cash Management</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/tax-accounting/">Tax &amp; Accounting</a>
								</li>
								
							</ul>
						</div>
						

						<div class="last-child col-1-5">
							
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/september-2020/data-driven-treasury">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/data-driven-treasury-640-1599841338/0b1bc3b428ef17e4585dd78cf03bda2b.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/data-driven-treasury-640-1599841338/7274967acdf303081aae6fdd862698ce.png" alt="Data-Driven Treasury" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/september-2020/data-driven-treasury">Data-Driven Treasury</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-09-11'>September 11, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>In a period of uncertainty, when cash is king, treasurers are looking for greater access to data to optimize liquidity management.&nbsp;&nbsp;</p>
        </div>
    </div>

</article>


						</div>
						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav magazine">
				

				
				<a href="/magazine/">The Magazine</a>
				<nav>
					
					<div class="left">
						<ul>
							<li><a href="/magazine/september-2020/">Current Issue</a></li>

							
							<li><a href="/contributors/">Contributor's Page</a></li>

							
							<li><a href="/magazine/archives/">Archival Issues</a></li>

							
							<li><a href="/magazine/supplements/">Supplements</a></li>
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/september-2020/emerging-markets-post-covid">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/aftercovid-640-1599835811/1a3d83370a15bee3816151f967c4729b.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/aftercovid-640-1599835811/98e07bdba80a4a2d7a99af0e39055f81.png" alt="Emerging Markets After Covid" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/september-2020/emerging-markets-post-covid">Emerging Markets After Covid</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-09-11'>September 11, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Emerging and developing economies will likely be hardest hit by Covid-19. Rebuilding will require addressing preexisting conditions as well as the new ones.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav rankings">
				

				
				<a href="/awards-rankings/">Awards &amp; Rankings</a>
				<nav>
					<div class="left">
						
						<ul>
						
							
							<li><a href="/awards-rankings/best-banks-and-financial-rankings/">Best Banks &amp; Financial Rankings</a></li>
						
							
							<li><a href="/awards-rankings/award-ceremonies/">Conferences &amp; Awards Ceremonies</a></li>
						

						
						<li><a href="/advertising/call-entries/">Call for Entries</a></li>

						
						<li><a href="/advertising/press-releases/">Press Room</a></li>

						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/julyaugust-2020/worlds-best-sub-custodian-banks-2020">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/subcustodians-2020-640-1595886452/29577325c8c8b9c6b3a3c63347cbb0c2.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/subcustodians-2020-640-1595886452/99c5ecfb9d06c761b27c641a4a53838a.png" alt="World’s Best Sub-Custodian Banks 2020" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/julyaugust-2020/worlds-best-sub-custodian-banks-2020">World’s Best Sub-Custodian Banks 2020</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-27'>July 27, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Subcustodians make cross-border securities investing possible. <em>Global Finance</em> recognizes the best of them around the world.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			

			<li class="global-subnav global-database">
				

				
				<a href="/global-data/">Global Data</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/global-data/country-data/">Country Data</a></li>
						
							<li><a href="/global-data/economic-data/">Economic Data</a></li>
						
							<li><a href="/global-data/non-economic-data/">Non-Economic Data</a></li>
						
							<li><a href="/global-data/glossary/">Glossary</a></li>
						
							<li><a href="/global-data/sources/source-for-country-pages">Sources</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/global-data/non-economic-data/most-peaceful-countries">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/czech-640-250-1561045905/4a5f1c4a207e385a5da6f3b590e26f4a.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/czech-640-250-1561045905/343f66a794aab9e16731af333b7077d9.png" alt="The Most Peaceful Countries In The World 2020" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/global-data/non-economic-data/most-peaceful-countries">The Most Peaceful Countries In The World 2020</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-07'>July 07, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Institute for Economics and Peace (IEP) reveals the most&nbsp;peaceful countries in the world.&nbsp;Despite living in the most peaceful century in human history, the world has become less peaceful over the last decade.&nbsp;</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="last-child global-subnav multimedia">
				

				
				<a href="/media/">Multimedia</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/media/video/">Videos</a></li>
						
							<li><a href="/media/ebooks/">eBooks</a></li>
						
							<li><a href="/media/webinar/">Webcasts/Webinars</a></li>
						
							<li><a href="/media/expert-perspective/">Expert Perspective Videos (Sponsored)</a></li>
						
							<li><a href="/media/white-papers/">White Papers</a></li>
						
							<li><a href="/media/press-releases/">Press Releases</a></li>
						
							<li><a href="/media/surveys/">Surveys</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/julyaugust-2020/bloomberg-beta-roy-bahat">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/roy-bahat-640-1595877838/14240fbedf9d8f03f46491d0115924d5.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/roy-bahat-640-1595877838/71543132bb62f9db19ef193bbb5f9990.png" alt="Looking Past The Pandemic: Q&amp;A With Bloomberg Beta&#39;s Roy Bahat" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/julyaugust-2020/bloomberg-beta-roy-bahat">Looking Past The Pandemic: Q&amp;A With Bloomberg Beta&#39;s Roy Bahat</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-27'>July 27, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Roy Bahat is head of Bloomberg Beta, a venture capital fund investing in artificial intelligence (AI)-based solutions to reshape the workplace and global markets. <em>Global Finance</em> sat virtually with Bahat to discuss AI, the future of work and venture investing.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
		</ul>
				
		<ul class="mobile-meta-nav">
			<li class="first-child">
				
				<a href="/magazine/september-2020/">Current Issue</a>
			</li>
			<li class="advertise">

				
				<a href="/">Advertise</a>
			</li>
			
            <li class="last-child">

            	
            	<a href="/login/">Register / Log In</a>
			</li>
            
		</ul>
		
	</nav>	
</div>

        <main role="main" id="main">

        
<div id="content">
    <div class="container page-header-area">
        <div id="page-header">
            

            
            <div id="page-date" role="complementary">
                <time datetime='2020-09-11'>Friday, September 11, 2020</time>
            </div>
            

            
            <div id="page-breadcrumb">
                
    
    
    <ol class="breadcrumb">
        
        <li><a href="/magazine/archives/">The Magazine</a></li>
        
        <li><a href="/magazine/september-2020/">September 2020</a></li>
        
        <li>Taiwan: Still Open For Business</li>
    </ol>
    
    

            </div>
            <div id="page-title">
                
<h1>Taiwan: Still Open For Business</h1>

            </div>
            
        </div>
    </div>


    

    

    
    



	
	

	

    


    <div class="container content-area">
        <div id="maincontent" class="col-2-3">
            
            <div class="mobile-sidebar-top">
                
                
                
                



                
                
                
<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_mobile' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = true;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>
                

               

            </div>
            

            

    

        
        
        <article id="taiwan-still-open-business" class="article-full noindent">
            
            
                
                <section class="leadin"><p>Taiwan effectively contained Covid-19, clearing the path for intermediate-term economic growth.</p>
</section>
                
            
            

        	
<div class="vcard">

    
    
    <time datetime='2020-09-11'>September 11, 2020</time>
    
    

    
    

      <address class="author">
        Author:
      
      

        <a href="/contributors/joshua-bateman/">Joshua Bateman</a>
                 
      
      </address> 

    


     
    

</div>

        	
            
            <figure style="display:block;margin:auto;float:  none;width:  100%;px;"><img alt="" src="https://d2tyltutevw8th.cloudfront.net/media/image/taiwanstreet-640-1599851819.png" style="float: none; display: block; margin: auto; height: 100%; width: 100%;" /><figcaption style="text-align:center;"></figcaption></figure>

<p>When the news of a novel coronavirus arrived, Taiwan acted swiftly. In January, it halted flights from hot spots such as China, Hong Kong and Macau; and by mid-March, the island was closed to tourists. It suffered fewer than 500 total Covid-19 cases as of mid-August, many of which had been imported when people flew home from abroad.</p>

<p>Consequently, at present malls remain open, restaurants seat full capacity, night markets attract visitors by the thousands and Chinese Professional Baseball League games welcome fans in phases. There have been hurdles, but the economy appears well positioned going forward.</p>

<p>&ldquo;In this Covid-19 world&mdash;where the world economy is going down, foreseeably&mdash;I&rsquo;m not sure whether Taiwan will be impacted a lot,&rdquo; says Yueh-Ping Yang, assistant professor at National Taiwan University, College of Law.</p>

<p>Taiwan&rsquo;s strong emphasis on high tech provides a cushion. Supply and demand in the markets for electronics such as semiconductors is relatively stable, Yang says, concluding, &ldquo;Taiwan&rsquo;s economy has a solid base.&rdquo;</p>

<p>Globally, more people are working, studying, socializing, shopping, streaming and gaming from home, increasing the demand for computers, tablets, gaming systems and stereo equipment. Taiwanese suppliers manufacture information and communications technology (ICT) and other electronic components including chips, servers, sensors and network devices. Electronics and audiovisual products accounted for more than half of Taiwan&rsquo;s exports in the first five months of this year, those categories&rsquo; highest share ever. To meet rising demand, many of Taiwan&rsquo;s semiconductor and ICT firms have increased capacity&mdash;a fortunate move, since Intel announced in July that it was experiencing manufacturing delays and may outsource chip production to third parties.</p>

<p>In the longer term, the Covid-19 crisis could spur demand for products and services connected to artificial intelligence, the Internet of Things, digitization, automation, cloud services and 5G. Robots can deliver food, drones can disinfect tables and automatic checkout counters can process retail purchases.</p>

<p>Sam Shen, senior director at the Market Intelligence &amp; Consulting Institute in Taipei, expects continued growth. &ldquo;There will be a very big opportunity for new technology, new products and new platforms, from telecommunications to computing to all kinds of applications,&rdquo; he says.</p>

<p><strong>Concentrated Demand</strong></p>

<p><span style="font-size: 14px;">There are, of course, risks. Combined, mainland China, Hong Kong and the US make up more than half of Taiwan&rsquo;s exports. Continued tensions between the world&rsquo;s two largest economies could reduce demand, particularly in the short term, as supply chains are disrupted. In the longer term, countries are reviewing their dependence on mainland-China supply chains. In June, a bipartisan group of US lawmakers proposed the Creating Helpful Incentives to Produce Semiconductors for America Act (Chips for America Act), which offers $22.8 billion in tax incentives, grants for construction, and funding for research and development, to support US chip manufacturing.</span></p>

<p>Onshoring trends could reduce demand from Taiwan, but also presents opportunities. In May, Taiwan Semiconductor Manufacturing Company announced plans to invest $12 billion in a plant to build 5-nanometer chips in Arizona. Following the news, multiple Taiwanese equipment and chemical producers made their own announcements. Exporting production limits the strain on Taiwan&rsquo;s finite supplies of land, energy and water.</p>

<p>&ldquo;Producing hardware is our specialty,&rdquo; says Chien-Fu Lin, Chief Economist of CTBC Financial Holding Co. &ldquo;Our education in Taiwan produces a lot of engineers, and they are quite good at manufacturing.&rdquo; In semiconductor R&amp;D alone, Taiwan has approximately 40,000 engineers.</p>

<p>Taiwanese manufacturers are scouring Southeast Asia and Eastern Europe for opportunities. &ldquo;These countries all need some sort of manufacturing,&rdquo; says Shen. &ldquo;They all need research and development, and Taiwan can play this role.&rdquo; In July, Foxconn announced a $1 billion plan to expand an existing smartphone factory in India, the world&rsquo;s second-largest smartphone market.</p>

<p>Meanwhile, Taiwanese companies are trying to get better at understanding customer needs. &ldquo;Taiwanese IT companies are very good at selling products, but they are not good at selling solutions,&rdquo; Shen says. &ldquo;Few people have this background.&rdquo; The government is providing support. Taiwanese officials now survey their Vietnamese and Thai counterparts to gauge demand for smart transportation, parking and energy management systems. If there&rsquo;s a need, they introduce the appropriate Taiwanese producers.</p>

<p><strong>Economic Obstacles</strong></p>

<p><span style="font-size: 14px;">While closed borders are hurting airlines, hotels, travel agencies, and food and beverage vendors, tourism accounted for about 5% of Taiwan&rsquo;s GDP in 2018; and the government has instituted a consumer stimulus plan to boost private consumption. Automobile and e-commerce demand remain strong. If necessary, Taiwan&rsquo;s relatively low government debt-to-GDP ratio of about 31% gives public officials additional flexibility to apply stimulus going forward.</span></p>

<p>The unemployment rate is below 4%, and GDP per capita was $25,893 at the end of 2019, but wages are low for many nontech jobs. &ldquo;For general employees, they will see a huge problem if they want to buy a house, especially in or near Taipei City,&rdquo; Yang says. &ldquo;That could create social instability.&rdquo; Taipei&rsquo;s house price-to-income ratio is a sky-high 15.5, exceeding even notoriously high-priced New York City (5.7) and London (8.5).</p>

<p>Aging is another concern. By 2026, more than one-fifth of Taiwanese will be over 65 years old; and national health insurance expenditures are burdensome, Yang notes. The Labor Insurance Fund, a $340 billion liability, is on the verge of bankruptcy. &ldquo;The government is trying very hard to deal with that problem; but sooner or later, they have to face this choice,&rdquo; he says.</p>

<p>While high tech has been a bulwark, Taiwan is also attempting to diversify its economy, pushing into such areas as smart machinery, clean energy, defense and aerospace, biomedicine and agricultural technology. Following the Covid-19 lockdowns, Merida Industry and Giant Manufacturing have seen a spike in demand internationally for their bicycles. Like chip producers, bike suppliers are increasing capacity to meet demand. And in July, electric scooter manufacturer Gogoro launched its first electric bicycle, which carries a $4,000 price tag and will be sold in Europe and the US.</p>

<p>Even with opportunities such as these, Taiwan&rsquo;s high savings rate makes it difficult for banks to find suitable outlets. &ldquo;There are not many interesting investments now,&rdquo; says Yang, &ldquo;so banks have the excess-deposit problem.&rdquo; Regulatory crackdowns in the Caribbean have further stimulated onshore flows. &ldquo;We see more and more Taiwanese entrepreneurs bringing their funds back to Taiwan,&rdquo; Yang says. On the retail side, equities, low-cost exchange-traded funds and investment-linked insurance products are popular investment solutions.</p>

<p>Taiwan&rsquo;s eight state-operated banks still account for 45% to 50% of market share, says Yang, who argues that privatization and consolidation would strengthen the sector and increase efficiency.</p>

<p>&ldquo;There is a huge overcompetition problem in Taiwan&rsquo;s financial sector,&rdquo; he says. &ldquo;Taiwan&rsquo;s banking sector is racing to the bottom. They cut prices too much, so it hurts profit margins. They can&rsquo;t go big, can&rsquo;t go international, which is very difficult but very important for sustainable development.&rdquo;</p>

<p>Traditional institutions need to speed up fintech development. This year, three web-only banks are expected to launch; and CTBC Financial Holding Co.&rsquo;s Lin envisages further fintech innovation, given Taiwan&rsquo;s high-tech capacity. &ldquo;This can create a new wave for young people,&rdquo; he says. &ldquo;Taiwanese people are very diligent and ambitious to do business. For economic progress, that should be no problem.&rdquo; Regulators, however, are conservative; and he adds that loosening regulations would boost development.</p>

<p>While Taiwan&rsquo;s economy tends to progress in a methodical way, government officials forecast 1.67% year-on-year expansion for 2020; and in July, the TAIEX, Taiwan&rsquo;s capitalization-weighted stock index, hit a 30-year high&mdash;going even higher in August. Prudent governance could presage further economic growth.</p>

            


            
            
            





            

            
            
            
            

            

        </article>
        
        

        
        
        

        
        
        
        
        

        
        

        

        




        
        
        


        
        
        
        



<ul class="social sticky">

	
	
	<li class="facebook first-child">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fseptember-2020%2Ftaiwan-still-open-business" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94643/img.png" -->
			Facebook
		</a>
	</li>
	
	<li class="twitter">
		<a href="http://twitter.com/intent/tweet?text=Taiwan%3A+Still+Open+For+Business+%7C+Global+Finance+https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fseptember-2020%2Ftaiwan-still-open-business" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94643/img.png" -->
			Twitter
		</a>
	</li>
	
	<li class="googleplus">
		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fseptember-2020%2Ftaiwan-still-open-business" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94643/img.png" -->
			Google Plus
		</a>
	</li>
	
	<li class="linkedin">
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fhttps%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fseptember-2020%2Ftaiwan-still-open-business&amp;mini=True&amp;summary=Taiwan+effectively+contained+Covid-19%2C+clearing+the+path+for+intermediate-term+economic+growth.&amp;title=Taiwan%3A+Still+Open+For+Business+%7C+GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94643/img.png" -->
			LinkedIn
		</a>
	</li>
	
	<li class="mail last-child" >
		<a href="mailto:?body=I%20thought%20this%20article%20on%20GFMag.com%20might%20be%20of%20interest%3A%0A%0D%0A%0DTaiwan%3A%20Still%20Open%20For%20Business%0A%0Dhttps%3A%2F%2Fwww.gfmag.com%2Fmagazine%2Fseptember-2020%2Ftaiwan-still-open-business&amp;subject=Taiwan%3A%20Still%20Open%20For%20Business%20%7C%20From%20GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/94643/img.png" -->
			Mail
		</a>
	</li>
	

	
	
	

</ul>



        
        
        

        <!-- div id="article_viewed_tracker"  class="deferred-load" data-url="/tracking/page/view/94643/"></div -->
        

    


        </div>
        <div id="sidebar" role="complementary" class="col-1-3">
           
            <div class="sidebar-top">
                
                
                

<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_desktop' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = false;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>


                


    

    

    

    
    
    
    <div id='most_read_most_shared' class="deferred-load" data-url="/content/most_read_most_shared/"></div>
    
    
    
    <div id="more_like_this"  class="deferred-load" data-url="/content/more_like_this/94643/"></div>

    





<section class="article-tags">
    <h3>Tags</h3>  

    <ul>
    
	
	    <li>

	    	
	    	<a href="/topics/asia-pacific/">
	    		<span class="label">Asia-Pacific</span>
	    		<span class="tagbar" >
	    			<span style="width:25%;"></span>
	    		</span>
	        </a>
	    </li>
	
	
	</ul>
    
</section>






    







<section class="appeared-in">
    <div class="relative">

		<!--<a href="#"><div class="close"></div></a>-->
		
			<a href="/magazine/september-2020/">
				<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/september-2020-533-736-1599238215/8119d9fe204d7b65c223158887867af1.png" alt="September 2020" />
			</a>
		
		<div class="contain-inner">
			<p class="compact">
				This article appeared in issue  
				<a href="/magazine/september-2020/">September 2020</a>
			</p>
			<ul class="list-unstyled">
				<li><a href="/magazine/september-2020/smart-finances-big-surge"> &lt; Previous Article </a></li>
				<li><a href="/magazine/september-2020/abe-era-ends">Next Article &gt; </a></li>
			</ul>
		</div>
	</div>
</section>

	


    


    

    

    

    

    



    



            </div>
            <div class="sidebar-bottom">

            
                
                

<script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.defineSlot('/1011674/NEWStyle3BottomSidebar', 
            [[300, 250], [300, 600]], 
            'div-gpt-ad-1403710583907-0'
        ).addService(googletag.pubads());

    });

</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div id="div-gpt-ad-1403710583907-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710583907-0'); });
        </script>
    </div>
</section>

                

            </div>
        </div>

    </div>
    <div id="belowcontent">
        










    </div>
</div>


        </main>



        

<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1FooterLeaderboard', 
            [[320, 50], [728, 90]], 
            'div-gpt-ad-1403709969506-0').addService(googletag.pubads());
    });

</script>
<div class="advertisement footer">
    <div id="div-gpt-ad-1403709969506-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403709969506-0'); });

        </script>
    </div>
</div>



<footer id="footer" role="contentinfo">
	
	<div class="container">

		
		<a href='#top' class='to-top mobile-margin' title="Scroll to Top">Back to Top</a>

		
		<section class="footer-social-nav">
			<h3 style="display:none">Follow us on these social networks</h3>
			<ul>
				
				
				

				<li class="linkedin last-child " >
					<a href="https://www.linkedin.com/company/global-finance-magazine" target=_blank>
						linkedIn
					</a>
				</li>
				

				<li class="twitter " >
					<a href="https://twitter.com/GFmag" target=_blank>
						twitter
					</a>
				</li>
				

				<li class="facebook " >
					<a href="https://www.facebook.com/pages/Global-Finance-Magazine/129857820367957" target=_blank>
						facebook
					</a>
				</li>
				
				<li class="label first-child">Follow us on:</li>
			</ul>
		</section>
		
		
		
		<nav class="footer-nav">
			<ul>
				
				
				<li class="first-child " >
					<a href="/contact-us/" >
						Contact Us
					</a>
				</li>
				
				<li class="" >
					<a href="/about-us/" >
						About
					</a>
				</li>
				
				<li class="" >
					<a href="/advertising/" >
						Advertise
					</a>
				</li>
				
				<li class="" >
					<a href="https://d2tyltutevw8th.cloudfront.net/media/document/global-finance-editorial-calendar-2020-1579188647.pdf" target=_blank>
						2020 Editorial Calendar
					</a>
				</li>
				
				<li class="" >
					<a href="https://subscribe.audience-management.com/Manage-Subscription?code=glb" target=_blank>
						Print Subscription
					</a>
				</li>
				
				<li class="" >
					<a href="/login/" >
						Online Account Login
					</a>
				</li>
				
				<li class="" >
					<a href="/privacy-policy/" >
						Privacy and Cookie Policy
					</a>
				</li>
				
				<li class="" >
					<a href="http://gfmag.com/privacy-policy/#Your%20Privacy%20Rights" target=_blank>
						Your Privacy Rights
					</a>
				</li>
				
				<li class="last-child " >
					<a href="/terms-of-use/" >
						Terms of Use
					</a>
				</li>
				

			</ul>
		</nav>
		


		

		
		<div id='legal_footer' class="deferred-load" data-url="/content/legal_footer/"></div>
<noscript>
	<!-- FALLBACK -->
<div id="legal_footer_fallback" >
	<section class="legal-nav">
		<h2 style="display:none;">Legal Information</h2>
		<p>
			Copyright © 2014<br>
			Global Finance Magazine.<br>
			All rights Reserved.
		</p>
	<p>
		Global Finance is a media partner of:<br>
		<a href="http://www.classeditori.com/Default.asp?language=ENG"><span class="classeditori">Classeditori</span></a>
	</p>
	</section>
</div>
</noscript>
		
		
		
	</div>

</footer>
<span id="cookie_notification_container"  class="deferred-load" data-url="/content/cookie_notification/" data-init-function="initCookieWidget"></span>
<div id="cookie-anchor"></div>


        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/gfm.combined.min.js" defer></script>

        




        <script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    //console.log("dfp scripts bottom after")

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
</script>

    </body>
</html>
