<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie lt-ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 gte-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<!--[if !IE ]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<html class="no-js gte-ie9" lang="en" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="robots" content="index, follow" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        

        <title>How To Spend Recovery Funds: Insights From Puerto Rico | Global Finance Magazine</title>

        <meta name="description" content="Puerto Rico recently received long-delayed funds to rebuild its infrastructure and economy, both having been hammered by storms as well as the recent global pandemic. ...">
        <meta name="keywords" content="">

        <link rel="canonical" href="https://www.gfmag.com/topics/blogs/qna-interview-puerto-rico-recovery-funds"/>


        <!-- Facebook Open Graph -->
        <meta property="og:site_name" content="Global Finance Magazine">
        <meta property="og:title" content="Global Finance Magazine - How To Spend Recovery Funds: Insights From Puerto Rico">
        <meta property="og:description" content="Puerto Rico recently received long-delayed funds to rebuild its infrastructure and economy, both having been hammered by storms as well as the recent global pandemic. Manuel Cidre Miranda, a longtime entrepreneur and businessman who became secretary of Puerto Rico&amp;rsquo;s Department of Economic Development and Commerce in January, talks about recovery, rebuilding and lessons the island has learned from past experience about how to spend wisely for long-term resilience.
">
        <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.gfmag.com/topics/blogs/qna-interview-puerto-rico-recovery-funds">
        <meta property="og:image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/manuel-cidre-1625757312/9a95d6848f225fc9f278c3022fbb4ee1.png">

        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@GFmag">
        <meta name="twitter:title" content="Global Finance Magazine - How To Spend Recovery Funds: Insights From Puerto Rico">
        <meta name="twitter:description" content="Puerto Rico recently received long-delayed funds to rebuild its infrastructure and economy, both having been hammered by storms as well as the recent global pandemic. Manuel Cidre Miranda, a longtime entrepreneur and businessman who became secretary of Puerto Rico&amp;rsquo;s Department of Economic Development and Commerce in January, talks about recovery, rebuilding and lessons the island has learned from past experience about how to spend wisely for long-term resilience.
">
        <meta name="twitter:url" content="https://www.gfmag.com/topics/blogs/qna-interview-puerto-rico-recovery-funds">
        <meta name="twitter:image:src" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/manuel-cidre-1625757312/9a95d6848f225fc9f278c3022fbb4ee1.png">


        <!-- Schema.org markup for Google+ -->
        <meta itemprop="name" content="How To Spend Recovery Funds: Insights From Puerto Rico">
        <meta itemprop="description" content="Global Finance Magazine - Puerto Rico recently received long-delayed funds to rebuild its infrastructure and economy, both having been hammered by storms as well as the recent global pandemic. Manuel Cidre Miranda, a longtime entrepreneur and businessman who became secretary of Puerto Rico&amp;rsquo;s Department of Economic Development and Commerce in January, talks about recovery, rebuilding and lessons the island has learned from past experience about how to spend wisely for long-term resilience.
">
        <meta itemprop="image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/manuel-cidre-1625757312/9a95d6848f225fc9f278c3022fbb4ee1.png">



        <!-- Favicons -->
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-196x196.png" sizes="196x196">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://d2tyltutevw8th.cloudfront.net/static/mstile-144x144.png">



        <!-- Feeds -->
        
        <link rel="alternate" type="application/rss+xml" title="Recent GFM Updates RSS Feed" href="/feeds/recent_updates/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Recent GFM Updates Atom Feed" href="/feeds/recent_updates/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Current Monthly GFM Issue RSS Feed" href="/feeds/current_issue/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Current Monthly GFM Issue Atom Feed" href="/feeds/current_issue/atom.xml" />
        
        
        


        <!-- Modernizr -->
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/modernizr.js" async></script>

        <!-- Stylesheets -->
        <!--[if gte IE 9 | !IE ]><!-->
            <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core_components.css">
        <![endif]-->


        <!-- SHIMS -->
        <!-- respond.js: IE6-8 shim for media queries. -->
        <!-- IE9.js: Upgrade MSIE5.5-8 to be compatible with modern browsers, allow us to use html5 entities and fancy selectors -->
        <!--[if lte IE 9]>
        
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/components.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/ie-lt9.css">
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/ie9.min.js"></script>
        <![endif]-->




        

        
            <!-- Tracking Enabled -->
             <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    //Classeditori Account
    ga('create', 'UA-7657728-1', 'auto');

    //GFM Account
    ga('create', 'UA-50379020-1', 'auto', {'name': 'GFMTracker'}); 

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    ga('GFMTracker.require', 'displayfeatures');
    //ga('GFMTracker.rrequire', 'linkid', 'linkid.js');
    ga('GFMTracker.require', 'linkid', 'linkid.js');
    ga('GFMTracker.send', 'pageview');


    setTimeout(function(){
        ga('send', 'event', 'NoBounce', 'Over 10 seconds');
    }, 10000);

</script>   

        

        


        <!-- Google DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    //console.log("dfp scripts top")

</script>





        

        

        
            
<!-- Start Sentry/Raven Error Logging -->
<script>
var raven_user_email = '';
var raven_user_id = 'None';
</script>
<!-- End Sentry/Raven Error Logging -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-54D1fdsTutRyk"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js" defer></script>
<noscript>
    <img src="http://pixel.quantserve.com/pixel/p-54D1fdsTutRyk.gif" style="display: none;border:0;" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 -->

<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="classeditori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js" defer></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it%26cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
        

        

    </head>
    <body class="">

        
        
                    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNVXDB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WNVXDB');</script>
        <!-- End Google Tag Manager -->

        
        

        <div id="menu-spacer"></div>

        
        
        
        <script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWInterstitial',
            [[300, 250], [640, 480]],
            'div-gpt-ad-1398347938434-0').addService(googletag.pubads());
        
    });

</script>
<section id="interstitial" tabindex="-1" role="dialog" class="modal" >
	<h2 style="display:none;">Interstitial</h2>
    <div class="screen"></div>
    <div class="modal-inner">
        <a href="#" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="#interstitial"><span>Close</span></a>
        <div class="modal-content">

            <div class="modal-content-inner">
                
            </div>

            <!-- <img src="http://pagead2.googlesyndication.com/simgad/15317890330261680016" alt="" class="img_ad" border="0" style="width:100%"> -->
        </div>
    </div>
</section>



        
        
        

        










        


<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1TopLeaderboard', 
            [[320, 50], [728, 90], [970, 90], [970, 250]], 
            'div-gpt-ad-1403710003976-0').addService(googletag.pubads());

 	});

</script>
<div class="advertisement header">
    <div id="div-gpt-ad-1403710003976-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
        </script>
    </div>
</div>



<div id="header">

	<ul class="mobile-nav">
		<li class="first-child menu-toggle">
			<a href="#" class="toggleActive" data-target="nav.global-nav">Menu</a>
		</li>
		
		<li class="last-child search">
			
			<a href="/search/">Search</a>
		</li>
		
	</ul>

	<div class="logo-container container">
		

<style type="text/css">

#header { padding-bottom: 0; }
.logo-container { max-width: 978px; }
.logo-wrapper { float: left; }
.tagline-wrapper { height: 53px; overflow: hidden; }
.tagline { padding: 28px 0 0 0; }
.tagline p { margin: 0 0 0 35px; font-family: "GuardianSansCondensed",GuardianSans,Arial,sans-serif; color: #cf2430; font-size: 20px; line-height: 25px; font-weight: bold; }
.nowraptext { white-space: nowrap; }
.meta-nav { margin-top: 0; }
@media screen and (max-width: 1055px) { 
    .tagline-wrapper { height: 89px; }
    .tagline { width: 355px; }
}
@media screen and (max-width: 699px) {
    .logo-wrapper { float: none; }
    .tagline-wrapper { height: 45px; }
    .tagline { width: 100%; padding: 10px 0 0 0; text-align: center; }
    .tagline p { margin: 0; font-size: 14px; line-height: 16.8px; font-weight: normal; }
}

</style>

                <div class="logo-wrapper">             <!-- LOGO -->
                    <a href="/" id="logo">Global Finance Magazine</a>
                </div>
                <div class="tagline-wrapper">          <!-- TAG LINE -->
                        <div class="tagline">
                                





<p><span class="nowraptext">Global news and insight for</span> <span class="nowraptext">corporate financial professionals</span></p>





                        </div>
                </div>

		<nav class="meta-nav">
			<ul>
				
				<li>
					<form method="get" action="/search/" class="field text-input search ">
    <div class="input">
    	
        <input type="text" placeholder="Search" name="q" value="" >
        
    </div>
    <!-- removed: input type="hidden" name="content_source" value="global-finance-magazine" / -->
    <input type="submit" value="" class="action">        
</form>


				</li>
				
				
				<li class="current-issue dropdown-container">
					
					<a href="/magazine/june-2021/">Current Issue</a>
					<nav class="dropdown">
						<div class="spacer">
							<h3><a href="/magazine/june-2021/">June 2021</a></h3>
							<div class="left">
								
									<a href="/magazine/june-2021/">
										<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/june-2021-1623074914/793c16140d16be2cb50489957e24248d.png" alt="June 2021" />
									</a>
								
								<ul>
									

									
									<li><a href="/magazine/june-2021/latin-americas-riches-rise-despite-pandemic">Latin America&#39;s Riches Rise Despite Pandemic</a></li>
									
									<li><a href="/magazine/june-2021/leveraged-wealthy-poised-risk-reckoning">Leveraged Wealthy Poised For Risk Reckoning</a></li>
									
									<li><a href="/magazine/june-2021/private-banks-women-wealth">Women’s Wealth Grows, Private Banks Respond</a></li>
									
								</ul>
							</div>
							<div class="right">
								
									



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/june-2021/innovation-new-look">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/innovation-look-1200-1623064816/6f6b0f750be9ddb4fdfe478e01d0c074.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/innovation-look-1200-1623064816/05a9c43d8f7e492dfa27bfe8171c1ed8.png" alt="Innovation: A New Look" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/june-2021/innovation-new-look">Innovation: A New Look</a>
                </h4>
                 <div class="meta">
                    <time datetime='2021-06-07'>June 07, 2021</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>One of the most overused words in the business lexicon is often misunderstood: What is true innovation? Should it be a priority for all companies? And how can firms make it happen?</p>
        </div>
    </div>

</article>


								
							</div>
						</div>
					</nav>

				</li>
				

				
				<li class="advertise">
					
					<a href="/advertising/">Advertise</a>
				</li>
				


				
				
                <li class="register dropdown-container last-child">
                	
                	<a href="/login/">Register / Log In</a>

                    <nav class="dropdown">
						<div class="spacer clearfix">
							<h4>Log In</h4>
							<div class="float-left">
								
								
<form method="post" action="/account/login/" role="form">
    <input type='hidden' name='csrfmiddlewaretoken' value='TivDGUDShJl3XsiYxKMkJMtevXfCP0R2' />
    
    
    
<div class="field text-input inside required   ">
    
    <div class="input">

    	
    	<label for="id_username" class="label">Email Address</label>
    	
        <input 
	         type="text"  
	        name="username" 
	        id="id_username" 
	        
            
                
                value=""
                
            

	         placeholder="Email Address" 
	          	        
        >

        

        
       

                
    </div>
</div>
    


    <div class="field text-input ">
        <div class="input">

            
            <label for="id_password" class="label">Password</label>
            

            <input type="password" name="password" id="id_password" placeholder="Password" maxlength="4096" >
            <span class="error-message"></span>
            <span class="valid-message">This is a valid message</span>    
            <span class="message"><a href="/account/password/reset/">Forgot Password?</a></span>
        </div>
    </div>
    
    




<input type="hidden" name="next" value="/topics/blogs/qna-interview-puerto-rico-recovery-funds" />

	


    
    <div>                
        
            <button type="submit" style="min-width:75%">Log In</button>
        


        
    </div>
         
    
</form>
							</div>
							<div class="float-right">
								<p>Not registered on GFMag.com yet?</p>
								
								<a href="/login/?next=/topics/blogs/qna-interview-puerto-rico-recovery-funds">Register now</a>
							</div>
						</div>
					</nav>

				</li>
                
                
			</ul>

		</nav>
	</div>

	
	<nav class="global-nav container">

		<ul>
			
			<li class="global-subnav">
				

				
				<a href="/topics/" >Topics</a>
				<nav class="full">
					<div class="container">
						
						
						
						<div class="first-child col-1-5">
							<h3 class="subtitle">Global</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/macroeconomy-and-globalization/">Macroeconomy &amp; Globalization</a>
								</li>
								
								<li class="">
									<a href="/topics/global-banking/">Global Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/global-investing/">Global Investing</a>
								</li>
								
								<li class="">
									<a href="/topics/conference-coverage/">Conference Coverage</a>
								</li>
								
								<li class="">
									<a href="/topics/book-reviews/">Book Reviews</a>
								</li>
								
								<li class="">
									<a href="/topics/private-banking/">Private Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/blogs/">Latest Content</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/sponsored-content/">Sponsored Content</a>
								</li>
								
							</ul>
						</div>
						

						
						
						<div class="col-1-5">
							<h3 class="subtitle">Regions</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/north-america/">North America</a>
								</li>
								
								<li class="">
									<a href="/topics/western-europe/">Western Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/central-eastern-europe/">Central &amp; Eastern Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/latin-america/">Latin America</a>
								</li>
								
								<li class="">
									<a href="/topics/asia-pacific/">Asia-Pacific</a>
								</li>
								
								<li class="">
									<a href="/topics/middle-east/">Middle East</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/africa/">Africa</a>
								</li>
								
							</ul>
						</div>

						
						
						
						
						<div class="col-1-5">
							<h3 class="subtitle"> Finance &amp; Capital</h3>
							<ul>

								
								<li class="first-child ">
									<a href="/topics/capital-markets-and-corporate-finance/">Capital Raising &amp; Corporate Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/corporate-social-responsibility/">Corporate Social Responsibility</a>
								</li>
								
								<li class="">
									<a href="/topics/emerging-markets/">Emerging Markets</a>
								</li>
								
								<li class="">
									<a href="/topics/foreign-exchange/">Foreign Exchange</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/governance-regulation-compliance/">Governance, Regulation &amp; Compliance</a>
								</li>
								
							</ul>
						</div>
						
						<div class="col-1-5">
							
							<ul>

								
								<li class="first-child ">
									<a href="/topics/islamic-finance/">Islamic Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/risk-insurance/">Risk &amp; Insurance</a>
								</li>
								
								<li class="">
									<a href="/topics/technology/">Technology</a>
								</li>
								
								<li class="">
									<a href="/topics/trade-supply-chain/">Trade &amp; Supply Chain</a>
								</li>
								
								<li class="">
									<a href="/topics/treasury-cash-management/">Treasury &amp; Cash Management</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/tax-accounting/">Tax &amp; Accounting</a>
								</li>
								
							</ul>
						</div>
						

						<div class="last-child col-1-5">
							
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/topics/blogs/catholic-investing-boosts-esg-trend">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/pope-francis-640-1611948179/4dc06ccc62aef27f75f1b570eb89e4c7.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/pope-francis-640-1611948179/eb320e0919a0e3e555754c641a50cdc2.png" alt="Rise Of Catholic Investing Boosts ESG Trend" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/topics/blogs/catholic-investing-boosts-esg-trend">Rise Of Catholic Investing Boosts ESG Trend</a>
                </h4>
                 <div class="meta">
                    <time datetime='2021-01-29'>January 29, 2021</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Catholic investing joins Islamic finance, ESG metrics, and green bonds as a way of making money ethically.</p>
        </div>
    </div>

</article>


						</div>
						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav magazine">
				

				
				<a href="/magazine/">The Magazine</a>
				<nav>
					
					<div class="left">
						<ul>
							<li><a href="/magazine/june-2021/">Current Issue</a></li>

							
							<li><a href="/contributors/">Contributor's Page</a></li>

							
							<li><a href="/magazine/archives/">Archival Issues</a></li>

							
							<li><a href="/magazine/supplements/">Supplements</a></li>
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/june-2021/innovation-new-look">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/innovation-look-1200-1623064816/6f6b0f750be9ddb4fdfe478e01d0c074.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/innovation-look-1200-1623064816/05a9c43d8f7e492dfa27bfe8171c1ed8.png" alt="Innovation: A New Look" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/june-2021/innovation-new-look">Innovation: A New Look</a>
                </h4>
                 <div class="meta">
                    <time datetime='2021-06-07'>June 07, 2021</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>One of the most overused words in the business lexicon is often misunderstood: What is true innovation? Should it be a priority for all companies? And how can firms make it happen?</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav rankings">
				

				
				<a href="/awards-rankings/">Awards &amp; Rankings</a>
				<nav>
					<div class="left">
						
						<ul>
						
							
							<li><a href="/awards-rankings/best-banks-and-financial-rankings/">Best Banks &amp; Financial Rankings</a></li>
						
							
							<li><a href="/awards-rankings/award-ceremonies/">Conferences &amp; Awards Ceremonies</a></li>
						

						
						<li><a href="/advertising/call-entries/">Call for Entries</a></li>

						
						<li><a href="/advertising/press-releases/">Press Room</a></li>

						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/june-2021/innovators-2021-best-innovation-labs">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/fintech-lab-1200-1623085522/7d76128b00c339d754e1265ef548f514.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/fintech-lab-1200-1623085522/4dd69895f06e1154692689d8382562bd.png" alt="The Innovators 2021: Best Innovation Labs" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/june-2021/innovators-2021-best-innovation-labs">The Innovators 2021: Best Innovation Labs</a>
                </h4>
                 <div class="meta">
                    <time datetime='2021-06-07'>June 07, 2021</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Global Finance reviews this year&rsquo;s Best Financial Innovation Labs.</p>

<p>&nbsp;</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			

			<li class="global-subnav global-database">
				

				
				<a href="/global-data/">Global Data</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/global-data/country-data/">Country Data</a></li>
						
							<li><a href="/global-data/economic-data/">Economic Data</a></li>
						
							<li><a href="/global-data/non-economic-data/">Non-Economic Data</a></li>
						
							<li><a href="/global-data/glossary/">Glossary</a></li>
						
							<li><a href="/global-data/sources/source-for-country-pages">Sources</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/global-data/non-economic-data/happiest-countries-asia">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/philippines-640-1622132060/383d5d1f984d213a94287effe233cb33.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/philippines-640-1622132060/7cea0b248bd583c7a9c1b3a09a250fed.png" alt="Happiest Countries in Asia 2021" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/global-data/non-economic-data/happiest-countries-asia">Happiest Countries in Asia 2021</a>
                </h4>
                 <div class="meta">
                    <time datetime='2021-05-26'>May 26, 2021</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Some of these nations handled the pandemic well and some did not. It almost made no difference in how people evaluated their satisfaction with life.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="last-child global-subnav multimedia">
				

				
				<a href="/media/">Multimedia</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/media/video/">Videos</a></li>
						
							<li><a href="/media/ebooks/">eBooks</a></li>
						
							<li><a href="/media/webinar/">Webcasts/Webinars</a></li>
						
							<li><a href="/media/expert-perspective/">Expert Perspective Videos (Sponsored)</a></li>
						
							<li><a href="/media/white-papers/">White Papers</a></li>
						
							<li><a href="/media/press-releases/">Press Releases</a></li>
						
							<li><a href="/media/surveys/">Surveys</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/media/expert-perspective/kuwait-roundtable">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/kuwait-roundtable-header-1617032964/27ce472ba8243b759686dfc2cb0b6eee.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/kuwait-roundtable-header-1617032964/159b50658f25f7a3e3d807699fc27d58.png" alt="Kuwait Banking and Finance Roundtable" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/media/expert-perspective/kuwait-roundtable">Kuwait Banking and Finance Roundtable</a>
                </h4>
                 <div class="meta">
                    <time datetime='2021-03-29'>March 29, 2021</time>          
                    <ul class="tags">
                        <li class="sponsored"><a href="/search/?content_source=sponsored">Sponsored Content</a></li>
                        
                    </ul>
                </div>
            </header>
            <p>On October 27, Global Finance conducted a Sub-custody Roundtable, moderated by publisher and editorial director Joseph Giarraputo. The Roundtable agenda covered crucial topics in the sub-custody sector including: the global and regional impact on the COVID-19&nbsp;pandemic on sub-custodians; the effect ...</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
		</ul>
				
		<ul class="mobile-meta-nav">
			<li class="first-child">
				
				<a href="/magazine/june-2021/">Current Issue</a>
			</li>
			<li class="advertise">

				
				<a href="/">Advertise</a>
			</li>
			
            <li class="last-child">

            	
            	<a href="/login/">Register / Log In</a>
			</li>
            
		</ul>
		
	</nav>	
</div>

        <main role="main" id="main">

        
<div id="content">
    <div class="container page-header-area">
        <div id="page-header">
            

            
            <div id="page-date" role="complementary">
                <time datetime='2021-07-10'>Saturday, July 10, 2021</time>
            </div>
            

            
            <div id="page-breadcrumb">
                
    
    
    <ol class="breadcrumb">
        
        <li><a href="/topics/blogs/">Latest Content</a></li>
        
        <li>How To Spend Recovery Funds: Insights From Puerto Rico</li>
    </ol>
    
    

            </div>
            <div id="page-title">
                
<h1>How To Spend Recovery Funds: Insights From Puerto Rico</h1>

            </div>
            
        </div>
    </div>


    

    

    
    



	
	

	

    


    <div class="container content-area">
        <div id="maincontent" class="col-2-3">
            
            <div class="mobile-sidebar-top">
                
                
                
                



                
                
                
<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_mobile' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = true;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>
                

               

            </div>
            

            

    

        
        
        <article id="qna-interview-puerto-rico-recovery-funds" class="article-full noindent">
            
            
                
                <section class="leadin"><p>Puerto Rico recently received long-delayed funds to rebuild its infrastructure and economy, both having been hammered by storms as well as the recent global pandemic. Manuel Cidre Miranda, a longtime entrepreneur and businessman who became secretary of Puerto Rico&rsquo;s Department of Economic Development and Commerce in January, talks about recovery, rebuilding and lessons the island has learned from past experience about how to spend wisely for long-term resilience.</p>
</section>
                
            
            

        	
<div class="vcard">

    
    
    <time datetime='2021-07-08'>July 08, 2021</time>
    
    

    
    

      <address class="author">
        Author:
      
      

        Edith Updike
                 
      
      </address> 

    


     
    

</div>

        	
            
            <figure style="display:block;margin:auto;float:  none;width:  100%;px;"><img alt="" data-caption="Puerto Rico rebuilds from Hurricane Maria." src="https://d2tyltutevw8th.cloudfront.net/media/image/pr-rebuilds-1200-1625893452.jpg" style="float: none; display: block; margin: auto; height: 100%; width: 100%;" /><figcaption style="text-align:center;">Puerto Rico rebuilds from Hurricane Maria.</figcaption></figure>

<p><em style="font-size: 14px;"><strong>Global Finance: After a long holdup under the Trump administration, Puerto Rico is finally receiving much-needed reconstruction funds from various government sources, including, most recently, for education. What are the estimates of what is needed, and what are the near-, mid- and long-range priorities for spending on recovery?</strong></em></p>

<p><strong>Manuel Cidre Miranda: </strong>The previous administration stalled funding to Puerto Rico since Hurricane Maria, in 2017, significantly impacting our recovery. Now, the Puerto Rican government will receive $84 billion: $69 billion in federal mitigation funding over the next 10 years and another $15 billion from President Joe Biden&rsquo;s signed executive order on strengthening America&rsquo;s supply chain.</p>

<p>Of the $84 billion, $4 billion will be specifically allocated to bolstering education and $12 billion will go to transmission and distribution of cargo alone. For spending on the recovery: In the short term, we are working to immediately reconstruct Puerto Rico&rsquo;s energy system. In the middle term, we are investing in infrastructure by rebuilding roads, bridges, housing and more; reshoring production of critical materials; bolstering supply chains; and prioritizing projects that bring jobs to the island, such as our growing tech sector. In the long term, it is very important to invest in the resilience of the island by preparing for the next storm, for the next crisis, at an infrastructure and economic level.</p>

<p><strong><em>GF: As an island, Puerto Rico is especially vulnerable to impacts of the climate crisis. Indeed, the federal funds were initially appropriated largely to deal with fallout from major storms&mdash;Irma and Maria. How are efforts at future-proofing, or climate crisis mitigation, impacting policies and programs around rebuilding?</em></strong></p>

<p><strong>Cidre: </strong>It&rsquo;s no secret Puerto Rico is vulnerable to the impacts of climate change. We are an island, after all. Being an island, however, we know how to do more than just survive difficult situations. If you benchmark what we have lived through in the past five years compared to the rest of the world: We have faced hurricanes, earthquakes and the pandemic&mdash;all without aid, until now. We have a real capacity to deal with situations we cannot control, and the government has prepared communities to better endure.</p>

<p>When we talk about mitigation, one important aspect we value is the research that tells us where, how and when to focus our resources. For example, we know houses near the water are at high risk of flooding during or in the aftermath of a storm, and it is also a great opportunity to put aerial cables underground. And our bioscience and medtech companies operating here, many of which have an international presence elsewhere, have endured what many other locations probably never will. It has made those key players in the industry more prepared, more structurally resilient. The Puerto Rican government works in partnership with companies like Medtronic and Amgen to facilitate investments that ultimately make them more resilient.</p>

<p><em><strong>GF: The past year put a spotlight on health care and pharma like never before. Puerto Rico has been a longtime base for US pharmaceuticals manufacturing. What changes has the past year wrought in the sector, and what plans or policies are in place to benefit from it?</strong></em></p>

<p><strong>Cidre: </strong>Not many people know Puerto Rico is the largest exporter of pharmaceuticals in the US. We have more than 60 years of experience working in the pharmaceutical and medtech fields; and when Covid-19 hit and supply chains for medical materials were compromised, the US government supported accelerated production in Puerto Rico. Eli Lilly, for example, closed operations in Europe and moved parts of their operations to Puerto Rico. The same happened with Copan from Italy, Sartorius in Germany and many more. A lot of reshoring efforts translates into companies that are currently present increasing production here and moving their production lines here. That is what we expect to continue to happen.</p>

<p><em><strong>GF: Puerto Rico is in between: It&rsquo;s 100% part of the US (although many Americans don&rsquo;t know that) but it&rsquo;s not a state. What are the pros and cons of its location offshore and its unusual political status? The recent US Department of Transportation [DOT] transshipment waiver seems a significant development. Can you explain for readers what it means for business?</strong></em></p>

<p><strong>Cidre: </strong>Being a part of the US means we are American citizens. We share the same defense commitment, the same legal structure and the same currency. It&rsquo;s difficult for me to think we &ldquo;aren&rsquo;t American,&rdquo; as some say. But to feel safe now is more complicated, especially after the pandemic. A lot of Puerto Ricans are willing to defend their status as a US territory, while a large portion prefer to become a state. The local politicians are addressing that debate in Congress because it&rsquo;s important to define that standpoint. But the bottom line is, for a US company established in Puerto Rico, this is not an offshore location. This is an American territory in the Caribbean with all the structure the states have.</p>

<p>Puerto Rico was granted a DOT air transshipment waiver early last year, making the island the second transshipment hub in the US, and giving the island and the US supply chain flexibility for the first time&mdash;possibly resulting in $614 million in direct contribution and $515.7 million in indirect contribution. It gives us the possibility to establish stronger distribution hubs for companies and bring cargo from foreign countries to consolidate and distribute from here.</p>

<p>On a yearly basis, 140,000 planes fly through our skies. That represents 140,000 opportunities. More than 1,700 companies relying on air cargo not only benefit from a corporate tax rate that outperforms competitors like Miami, but also leverage our location as the ideal stop for international flights between the Americas, Europe and the Middle East. Refueling stations in Puerto Rico save airlines and companies money and allow them to carry more cargo, and even a 1% increase in air cargo capacity is associated with 6.3% increase in total trade. The waiver maximizes that.</p>

<figure style="display:inline-block;float:  left;width:  40%;px;"><img alt="" data-caption="" src="https://d2tyltutevw8th.cloudfront.net/media/image/manuel-cidre-1625757312.jpg" style="float: left; display: inline; margin: auto; height: 100%; width: 100%;" /><figcaption style=""></figcaption></figure>

<p><em><strong>GF: What has Puerto Rico learned about economic rebuilding from past crises? Are there simple but critical tasks that are easily overlooked?</strong></em></p>

<p><strong>Cidre:</strong> The big lesson we learned from past crises, on economic rebuilding, is that you never spend the money you don&rsquo;t have. You never ask for loans to pay expenses. You must put all your efforts into health, security and education. There is a saying: If you forget the past, you are condemned to live it again.</p>

<p>As we go forward, we have five core strategies to enable recovery, strengthen the local economy and attract investors to engage their business in Puerto Rico.</p>

<p>One is to develop Puerto Rico&rsquo;s infrastructure and geographic zones. With more than 5,000 FEMA projects and several billion dollars in funding, the energy grid, roads, housing, water systems, bridges and telecommunications are set to be restored or rebuilt entirely within the next few years, increasing the island&rsquo;s value offer as a place to build and conduct regular business.</p>

<p><span style="font-size: 14px;">Two, attract and retain investment. Local and international investors can leverage Puerto Rico&rsquo;s 4% corporate tax rate, opportunity zones and the recent air cargo transshipment waiver that will position Puerto Rico as an international investment hub.</span></p>

<p>Three, empower local entrepreneurship. Thinking beyond the pandemic, this influx of support attracts new industries to invest in the island&rsquo;s facilities, air cargo and the skills of more than 26,000 STEM graduates. Support from the US to ramp up production of drugs and medical equipment, and the island&rsquo;s subsequent success, are strong examples of Puerto Rico&rsquo;s capability to deliver for other industries as well.</p>

<p>Four, enable the ease of doing business. The optimization of our SBP, or Single Business Portal, provides a new digital platform that allows users to submit incentives, applications for permits and location approvals, and other transactions in Puerto Rico for businesses and individuals. We project that these efforts to simplify and empower businesses and individuals will increase the number of users by 50% and the number of requests by 50%.</p>

<p>And five, build a workforce of the future. Close collaboration with the University of Puerto Rico and other universities on the island allows the Puerto Rican government to connect students with careers where they are most needed, based on industry needs. Partnerships between local governments, companies and academia are strengthening core competencies based on the island&rsquo;s key or growing sectors.</p>

<p><em><strong>GF: How will the island&rsquo;s government leverage the federal funds to ensure needs are met?</strong></em></p>

<p><strong>Cidre: </strong>The best way to leverage funds is to create economic stability rather than economic activity. Use funds to grow and create permanent wealth. The past four months, the Puerto Rican government has been rapidly investing in energy, R&amp;D and other expansions; as the local teams of multinationals know they could be the recipients of more production coming from Asia. As a result, companies are increasingly investing in their energy grids to make sure they have the resiliency and the reduced costs to be even more competitive.</p>

<p>Ten years from now, I want Puerto Rico to be a transformed, better place with excellent infrastructure, with new business, with overall growth and sustainable wellness.</p>

            


            
            
            





            

            
            
            
            

            

        </article>
        
        

        
        
        

        
        
        
        
        

        
        

        

        




        
        
        


        
        
        
        



<ul class="social sticky">

	
	
	<li class="facebook first-child">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fqna-interview-puerto-rico-recovery-funds" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95213/img.png" -->
			Facebook
		</a>
	</li>
	
	<li class="twitter">
		<a href="http://twitter.com/intent/tweet?text=How+To+Spend+Recovery+Funds%3A+Insights+From+Puerto+Rico+%7C+Global+Finance+https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fqna-interview-puerto-rico-recovery-funds" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95213/img.png" -->
			Twitter
		</a>
	</li>
	
	<li class="googleplus">
		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fqna-interview-puerto-rico-recovery-funds" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95213/img.png" -->
			Google Plus
		</a>
	</li>
	
	<li class="linkedin">
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fhttps%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fqna-interview-puerto-rico-recovery-funds&amp;mini=True&amp;summary=Puerto+Rico+recently+received+long-delayed+funds+to+rebuild+its+infrastructure+and+economy%2C+both+having+been+hammered+by+storms+as+well+as+the+recent+global+pandemic.+Manuel+Cidre+Miranda%2C+a+longtime+entrepreneur+and+businessman+who+became+secretary+of+Puerto+Rico%26rsquo%3Bs+Department+of+Economic+Development+and+Commerce+in+January%2C+talks+about+recovery%2C+rebuilding+and+lessons+the+island+has+learned+from+past+experience+about+how+to+spend+wisely+for+long-term+resilience.&amp;title=How+To+Spend+Recovery+Funds%3A+Insights+From+Puerto+Rico+%7C+GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95213/img.png" -->
			LinkedIn
		</a>
	</li>
	
	<li class="mail last-child" >
		<a href="mailto:?body=I%20thought%20this%20article%20on%20GFMag.com%20might%20be%20of%20interest%3A%0A%0D%0A%0DHow%20To%20Spend%20Recovery%20Funds%3A%20Insights%20From%20Puerto%20Rico%0A%0Dhttps%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fqna-interview-puerto-rico-recovery-funds&amp;subject=How%20To%20Spend%20Recovery%20Funds%3A%20Insights%20From%20Puerto%20Rico%20%7C%20From%20GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95213/img.png" -->
			Mail
		</a>
	</li>
	

	
	
	

</ul>



        
        
        

        <!-- div id="article_viewed_tracker"  class="deferred-load" data-url="/tracking/page/view/95213/"></div -->
        

    


        </div>
        <div id="sidebar" role="complementary" class="col-1-3">
           
            <div class="sidebar-top">
                
                
                

<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_desktop' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = false;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>


                


    

    

    

    
    
    
    <div id='most_read_most_shared' class="deferred-load" data-url="/content/most_read_most_shared/"></div>
    
    
    
    <div id="more_like_this"  class="deferred-load" data-url="/content/more_like_this/95213/"></div>

    





<section class="article-tags">
    <h3>Tags</h3>  

    <ul>
    
	
	    <li>

	    	
	    	<a href="/topics/blogs/">
	    		<span class="label">Latest Content</span>
	    		<span class="tagbar" >
	    			<span style="width:24%;"></span>
	    		</span>
	        </a>
	    </li>
	
	    <li>

	    	
	    	<a href="/topics/latin-america/">
	    		<span class="label">Latin America</span>
	    		<span class="tagbar" >
	    			<span style="width:24%;"></span>
	    		</span>
	        </a>
	    </li>
	
	
	</ul>
    
</section>






    



    


    

    

    

    

    



    



            </div>
            <div class="sidebar-bottom">

            
                
                

<script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.defineSlot('/1011674/NEWStyle3BottomSidebar', 
            [[300, 250], [300, 600]], 
            'div-gpt-ad-1403710583907-0'
        ).addService(googletag.pubads());

    });

</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div id="div-gpt-ad-1403710583907-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710583907-0'); });
        </script>
    </div>
</section>

                

            </div>
        </div>

    </div>
    <div id="belowcontent">
        










    </div>
</div>


        </main>



        

<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1FooterLeaderboard', 
            [[320, 50], [728, 90]], 
            'div-gpt-ad-1403709969506-0').addService(googletag.pubads());
    });

</script>
<div class="advertisement footer">
    <div id="div-gpt-ad-1403709969506-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403709969506-0'); });

        </script>
    </div>
</div>



<footer id="footer" role="contentinfo">
	
	<div class="container">

		
		<a href='#top' class='to-top mobile-margin' title="Scroll to Top">Back to Top</a>

		
		<section class="footer-social-nav">
			<h3 style="display:none">Follow us on these social networks</h3>
			<ul>
				
				
				

				<li class="linkedin last-child " >
					<a href="https://www.linkedin.com/company/global-finance-magazine" target=_blank>
						linkedIn
					</a>
				</li>
				

				<li class="twitter " >
					<a href="https://twitter.com/GFmag" target=_blank>
						twitter
					</a>
				</li>
				

				<li class="facebook " >
					<a href="https://www.facebook.com/pages/Global-Finance-Magazine/129857820367957" target=_blank>
						facebook
					</a>
				</li>
				
				<li class="label first-child">Follow us on:</li>
			</ul>
		</section>
		
		
		
		<nav class="footer-nav">
			<ul>
				
				
				<li class="first-child " >
					<a href="/contact-us/" >
						Contact Us
					</a>
				</li>
				
				<li class="" >
					<a href="/about-us/" >
						About
					</a>
				</li>
				
				<li class="" >
					<a href="/advertising/" >
						Advertise
					</a>
				</li>
				
				<li class="" >
					<a href="https://d2tyltutevw8th.cloudfront.net/media/document/2021-editorial-calendar-1623683352.pdf" target=_blank>
						2021 Editorial Calendar
					</a>
				</li>
				
				<li class="" >
					<a href="https://subscribe.audience-management.com/Manage-Subscription?code=glb" target=_blank>
						Print Subscription
					</a>
				</li>
				
				<li class="" >
					<a href="/privacy-policy/" >
						Privacy and Cookie Policy
					</a>
				</li>
				
				<li class="" >
					<a href="http://gfmag.com/privacy-policy/#Your%20Privacy%20Rights" target=_blank>
						Your Privacy Rights
					</a>
				</li>
				
				<li class="last-child " >
					<a href="/terms-of-use/" >
						Terms of Use
					</a>
				</li>
				

			</ul>
		</nav>
		


		

		
		<div id='legal_footer' class="deferred-load" data-url="/content/legal_footer/"></div>
<noscript>
	<!-- FALLBACK -->
<div id="legal_footer_fallback" >
	<section class="legal-nav">
		<h2 style="display:none;">Legal Information</h2>
		<p>
			Copyright © 2014<br>
			Global Finance Magazine.<br>
			All rights Reserved.
		</p>
	<p>
		Global Finance is a media partner of:<br>
		<a href="http://www.classeditori.com/Default.asp?language=ENG"><span class="classeditori">Classeditori</span></a>
	</p>
	</section>
</div>
</noscript>
		
		
		
	</div>

</footer>
<span id="cookie_notification_container"  class="deferred-load" data-url="/content/cookie_notification/" data-init-function="initCookieWidget"></span>
<div id="cookie-anchor"></div>


        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/gfm.combined.min.js" defer></script>

        




        <script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    //console.log("dfp scripts bottom after")

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
</script>

    </body>
</html>
