<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie lt-ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 gte-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<!--[if !IE ]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<html class="no-js gte-ie9" lang="en" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="robots" content="index, follow" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        

        <title>Unbowed By Sanctions, Russia Claims No-Fault Default | Global Finance Magazine</title>

        <meta name="description" content="Western sanctions have failed to stop the war, and Russia\&#39;s good-faith efforts to repay investors may win sympathy for a new global financial order.">
        <meta name="keywords" content="">

        <link rel="canonical" href="https://www.gfmag.com/topics/blogs/russian-economy-perseveres-despite-sanctions-and-default"/>


        <!-- Facebook Open Graph -->
        <meta property="og:site_name" content="Global Finance Magazine">
        <meta property="og:title" content="Global Finance Magazine - Unbowed By Sanctions, Russia Claims No-Fault Default">
        <meta property="og:description" content="Western sanctions&amp;nbsp;have failed to harm Russia&amp;#39;s economy enough to stop the war, and the country&amp;#39;s good-faith efforts to repay international investors may win sympathy for a new global financial order.
">
        <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.gfmag.com/topics/blogs/russian-economy-perseveres-despite-sanctions-and-default">
        <meta property="og:image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/moscow-rainbow-1200-1657207380/2ed3c8666683279fc9bf4e87b08e36d1.png">

        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@GFmag">
        <meta name="twitter:title" content="Global Finance Magazine - Unbowed By Sanctions, Russia Claims No-Fault Default">
        <meta name="twitter:description" content="Western sanctions&amp;nbsp;have failed to harm Russia&amp;#39;s economy enough to stop the war, and the country&amp;#39;s good-faith efforts to repay international investors may win sympathy for a new global financial order.
">
        <meta name="twitter:url" content="https://www.gfmag.com/topics/blogs/russian-economy-perseveres-despite-sanctions-and-default">
        <meta name="twitter:image:src" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/moscow-rainbow-1200-1657207380/2ed3c8666683279fc9bf4e87b08e36d1.png">


        <!-- Schema.org markup for Google+ -->
        <meta itemprop="name" content="Unbowed By Sanctions, Russia Claims No-Fault Default">
        <meta itemprop="description" content="Global Finance Magazine - Western sanctions&amp;nbsp;have failed to harm Russia&amp;#39;s economy enough to stop the war, and the country&amp;#39;s good-faith efforts to repay international investors may win sympathy for a new global financial order.
">
        <meta itemprop="image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/moscow-rainbow-1200-1657207380/2ed3c8666683279fc9bf4e87b08e36d1.png">



        <!-- Favicons -->
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-196x196.png" sizes="196x196">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://d2tyltutevw8th.cloudfront.net/static/mstile-144x144.png">



        <!-- Feeds -->
        
        <link rel="alternate" type="application/rss+xml" title="Recent GFM Updates RSS Feed" href="/feeds/recent_updates/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Recent GFM Updates Atom Feed" href="/feeds/recent_updates/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Current Monthly GFM Issue RSS Feed" href="/feeds/current_issue/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Current Monthly GFM Issue Atom Feed" href="/feeds/current_issue/atom.xml" />
        
        
        


        <!-- Modernizr -->
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/modernizr.js" async></script>

        <!-- Stylesheets -->
        <!--[if gte IE 9 | !IE ]><!-->
            <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core_components.css">
        <![endif]-->


        <!-- SHIMS -->
        <!-- respond.js: IE6-8 shim for media queries. -->
        <!-- IE9.js: Upgrade MSIE5.5-8 to be compatible with modern browsers, allow us to use html5 entities and fancy selectors -->
        <!--[if lte IE 9]>
        
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/components.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/ie-lt9.css">
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/ie9.min.js"></script>
        <![endif]-->

        <script>
          (function (w,d,t) {
            _ml = w._ml || {};
            _ml.eid = '88071';
            var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
            tag = d.createElement(t); tag.async = 1;
            tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
            s.parentNode.insertBefore(tag, s);
          })(window,document,'script');
        </script>




        

        
            <!-- Tracking Enabled -->
             <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    //Classeditori Account
    ga('create', 'UA-7657728-1', 'auto');

    //GFM Account
    ga('create', 'UA-50379020-1', 'auto', {'name': 'GFMTracker'}); 

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    ga('GFMTracker.require', 'displayfeatures');
    //ga('GFMTracker.rrequire', 'linkid', 'linkid.js');
    ga('GFMTracker.require', 'linkid', 'linkid.js');
    ga('GFMTracker.send', 'pageview');


    setTimeout(function(){
        ga('send', 'event', 'NoBounce', 'Over 10 seconds');
    }, 10000);

</script>   

        

        


        <!-- Google DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    //console.log("dfp scripts top")

</script>





        

        

        
            
<!-- Start Sentry/Raven Error Logging -->
<script>
var raven_user_email = '';
var raven_user_id = 'None';
</script>
<!-- End Sentry/Raven Error Logging -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-54D1fdsTutRyk"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js" defer></script>
<noscript>
    <img src="http://pixel.quantserve.com/pixel/p-54D1fdsTutRyk.gif" style="display: none;border:0;" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 -->

<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="classeditori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js" defer></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it%26cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
        

        

    </head>
    <body class="">

        
        
                    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNVXDB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WNVXDB');</script>
        <!-- End Google Tag Manager -->

        
        

        <div id="menu-spacer"></div>

        
        
        
        <script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWInterstitial',
            [[300, 250], [640, 480]],
            'div-gpt-ad-1398347938434-0').addService(googletag.pubads());
        
    });

</script>
<section id="interstitial" tabindex="-1" role="dialog" class="modal" >
	<h2 style="display:none;">Interstitial</h2>
    <div class="screen"></div>
    <div class="modal-inner">
        <a href="#" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="#interstitial"><span>Close</span></a>
        <div class="modal-content">

            <div class="modal-content-inner">
                
            </div>

            <!-- <img src="http://pagead2.googlesyndication.com/simgad/15317890330261680016" alt="" class="img_ad" border="0" style="width:100%"> -->
        </div>
    </div>
</section>



        
        
        

        


<!-- MARKER SRV  --> 









        


<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1TopLeaderboard', 
            [[320, 50], [728, 90], [970, 90], [970, 250]], 
            'div-gpt-ad-1403710003976-0').addService(googletag.pubads());

 	});

</script>
<div class="advertisement header">
    <div id="div-gpt-ad-1403710003976-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
        </script>
    </div>
</div>



<div id="header">

	<ul class="mobile-nav">
		<li class="first-child menu-toggle">
			<a href="#" class="toggleActive" data-target="nav.global-nav">Menu</a>
		</li>
		
		<li class="last-child search">
			
			<a href="/search/">Search</a>
		</li>
		
	</ul>

	<div class="logo-container container">
		

<style type="text/css">

#header { padding-bottom: 0; }
.logo-container { max-width: 978px; }
.logo-wrapper { float: left; }
.tagline-wrapper { height: 53px; overflow: hidden; }
.tagline { padding: 28px 0 0 0; }
.tagline p { margin: 0 0 0 35px; font-family: "GuardianSansCondensed",GuardianSans,Arial,sans-serif; color: #cf2430; font-size: 20px; line-height: 25px; font-weight: bold; }
.nowraptext { white-space: nowrap; }
.meta-nav { margin-top: 0; }
@media screen and (max-width: 1055px) {
    .tagline-wrapper { height: 89px; }
    .tagline { width: 355px; }
}
@media screen and (max-width: 699px) {
    .logo-wrapper { float: none; }
    .tagline-wrapper { height: 45px; }
    .tagline { width: 100%; padding: 10px 0 0 0; text-align: center; }
    .tagline p { margin: 0; font-size: 14px; line-height: 16.8px; font-weight: normal; }
}

</style>

                <div class="logo-wrapper">             <!-- LOGO -->
                    <a href="/" id="logo">Global Finance Magazine</a>
                </div>
                <div class="tagline-wrapper">          <!-- TAG LINE -->
                        <div class="tagline">
                                





<p><span class="nowraptext">Global news and insight for</span> <span class="nowraptext">corporate financial professionals</span></p>





                        </div>
                </div>

		<nav class="meta-nav">
			<ul>
				
				<li>
					<form method="get" action="/search/" class="field text-input search ">
    <div class="input">
    	
        <input type="text" placeholder="Search" name="q" value="" >
        
    </div>
    <!-- removed: input type="hidden" name="content_source" value="global-finance-magazine" / -->
    <input type="submit" value="" class="action">        
</form>


				</li>
				
				
				<li class="current-issue dropdown-container">
					
					<a href="/magazine/june-2022/">Current Issue</a>
					<nav class="dropdown">
						<div class="spacer">
							<h3><a href="/magazine/june-2022/">June 2022</a></h3>
							<div class="left">
								
									<a href="/magazine/june-2022/">
										<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/june-2022-cover-1654041705/ff531b0924b8c45d5de24449a6a6ee3b.png" alt="June 2022" />
									</a>
								
								<ul>
									
									<li><a href="/magazine/june-2022/seeing-post-modern-looking-post-war">Editor's Letter</a></li>
									

									
								</ul>
							</div>
							<div class="right">
								
									



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/june-2022/globalizations-new-puzzle">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/globalization-puzzle-1200-1654041752/5a853d04df3533ab0dae1629a9e1e6db.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/globalization-puzzle-1200-1654041752/ec95c11b53f95b6953df4eabe253b014.png" alt="Globalization’s New Puzzle" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/june-2022/globalizations-new-puzzle">Globalization’s New Puzzle</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-05-31'>May 31, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>International trade remains robust, even as the world&rsquo;s multinationals&nbsp; reshore, near-shore and otherwise reshape the interlocking pieces.&nbsp;</p>
        </div>
    </div>

</article>


								
							</div>
						</div>
					</nav>

				</li>
				

				
				<li class="advertise">
					
					<a href="/advertising/">Advertise</a>
				</li>
				


				
				
                <li class="register dropdown-container last-child">
                	
                	<a href="/login/">Register / Log In</a>

                    <nav class="dropdown">
						<div class="spacer clearfix">
							<h4>Log In</h4>
							<div class="float-left">
								
								
<form method="post" action="/account/login/" role="form">
    <input type='hidden' name='csrfmiddlewaretoken' value='fP6NgldsRmsmhOzieSF537f9tmy4VOi3' />
    
    
    
<div class="field text-input inside required   ">
    
    <div class="input">

    	
    	<label for="id_username" class="label">Email Address</label>
    	
        <input 
	         type="text"  
	        name="username" 
	        id="id_username" 
	        
            
                
                value=""
                
            

	         placeholder="Email Address" 
	          	        
        >

        

        
       

                
    </div>
</div>
    


    <div class="field text-input ">
        <div class="input">

            
            <label for="id_password" class="label">Password</label>
            

            <input type="password" name="password" id="id_password" placeholder="Password" maxlength="4096" >
            <span class="error-message"></span>
            <span class="valid-message">This is a valid message</span>    
            <span class="message"><a href="/account/password/reset/">Forgot Password?</a></span>
        </div>
    </div>
    
    




<input type="hidden" name="next" value="/topics/blogs/russian-economy-perseveres-despite-sanctions-and-default" />

	


    
    <div>                
        
            <button type="submit" style="min-width:75%">Log In</button>
        


        
    </div>
         
    
</form>
							</div>
							<div class="float-right">
								<p>Not registered on GFMag.com yet?</p>
								
								<a href="/login/?next=/topics/blogs/russian-economy-perseveres-despite-sanctions-and-default">Register now</a>
							</div>
						</div>
					</nav>

				</li>
                
                
			</ul>

		</nav>
	</div>

	
	<nav class="global-nav container">

		<ul>
			
			<li class="global-subnav">
				

				
				<a href="/topics/" >Topics</a>
				<nav class="full">
					<div class="container">
						
						
						
						<div class="first-child col-1-5">
							<h3 class="subtitle">Global</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/macroeconomy-and-globalization/">Macroeconomy &amp; Globalization</a>
								</li>
								
								<li class="">
									<a href="/topics/global-banking/">Global Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/global-investing/">Global Investing</a>
								</li>
								
								<li class="">
									<a href="/topics/conference-coverage/">Conference Coverage</a>
								</li>
								
								<li class="">
									<a href="/topics/book-reviews/">Book Reviews</a>
								</li>
								
								<li class="">
									<a href="/topics/private-banking/">Private Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/blogs/">Latest Content</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/sponsored-content/">Sponsored Content</a>
								</li>
								
							</ul>
						</div>
						

						
						
						<div class="col-1-5">
							<h3 class="subtitle">Regions</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/north-america/">North America</a>
								</li>
								
								<li class="">
									<a href="/topics/western-europe/">Western Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/central-eastern-europe/">Central &amp; Eastern Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/latin-america/">Latin America</a>
								</li>
								
								<li class="">
									<a href="/topics/asia-pacific/">Asia-Pacific</a>
								</li>
								
								<li class="">
									<a href="/topics/middle-east/">Middle East</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/africa/">Africa</a>
								</li>
								
							</ul>
						</div>

						
						
						
						
						<div class="col-1-5">
							<h3 class="subtitle"> Finance &amp; Capital</h3>
							<ul>

								
								<li class="first-child ">
									<a href="/topics/capital-markets-and-corporate-finance/">Capital Raising &amp; Corporate Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/corporate-social-responsibility/">Corporate Social Responsibility</a>
								</li>
								
								<li class="">
									<a href="/topics/emerging-markets/">Emerging Markets</a>
								</li>
								
								<li class="">
									<a href="/topics/foreign-exchange/">Foreign Exchange</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/governance-regulation-compliance/">Governance, Regulation &amp; Compliance</a>
								</li>
								
							</ul>
						</div>
						
						<div class="col-1-5">
							
							<ul>

								
								<li class="first-child ">
									<a href="/topics/islamic-finance/">Islamic Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/risk-insurance/">Risk &amp; Insurance</a>
								</li>
								
								<li class="">
									<a href="/topics/technology/">Technology</a>
								</li>
								
								<li class="">
									<a href="/topics/trade-supply-chain/">Trade &amp; Supply Chain</a>
								</li>
								
								<li class="">
									<a href="/topics/treasury-cash-management/">Treasury &amp; Cash Management</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/tax-accounting/">Tax &amp; Accounting</a>
								</li>
								
							</ul>
						</div>
						

						<div class="last-child col-1-5">
							
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/topics/blogs/finland-sweden-nato-economic-repercussions">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/nato-finland-sweden-1653330786/b36bea7c399054ccbc2d185046f431d4.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/nato-finland-sweden-1653330786/8f6074f2ca0869c127192a915bbe1d1d.png" alt="Nordics’ NATO Bid Means Short-Term Pain For Long-Term Gain" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/topics/blogs/finland-sweden-nato-economic-repercussions">Nordics’ NATO Bid Means Short-Term Pain For Long-Term Gain</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-05-23'>May 23, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Finland&#39;s and Sweden&#39;s joint application for NATO membership entails serious economic changes.</p>
        </div>
    </div>

</article>


						</div>
						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav magazine">
				

				
				<a href="/magazine/">The Magazine</a>
				<nav>
					
					<div class="left">
						<ul>
							<li><a href="/magazine/june-2022/">Current Issue</a></li>

							
							<li><a href="/contributors/">Contributor's Page</a></li>

							
							<li><a href="/magazine/archives/">Archival Issues</a></li>

							
							<li><a href="/magazine/supplements/">Supplements</a></li>
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/june-2022/globalizations-new-puzzle">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/globalization-puzzle-1200-1654041752/5a853d04df3533ab0dae1629a9e1e6db.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/globalization-puzzle-1200-1654041752/ec95c11b53f95b6953df4eabe253b014.png" alt="Globalization’s New Puzzle" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/june-2022/globalizations-new-puzzle">Globalization’s New Puzzle</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-05-31'>May 31, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>International trade remains robust, even as the world&rsquo;s multinationals&nbsp; reshore, near-shore and otherwise reshape the interlocking pieces.&nbsp;</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav rankings">
				

				
				<a href="/awards-rankings/">Awards &amp; Rankings</a>
				<nav>
					<div class="left">
						
						<ul>
						
							
							<li><a href="/awards-rankings/best-banks-and-financial-rankings/">Best Banks &amp; Financial Rankings</a></li>
						
							
							<li><a href="/awards-rankings/award-ceremonies/">Conferences &amp; Awards Ceremonies</a></li>
						

						
						<li><a href="/advertising/call-entries/">Call for Entries</a></li>

						
						<li><a href="/advertising/press-releases/">Press Room</a></li>

						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/june-2022/worlds-best-fintech-labs-innovators-2022">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/innovation-labs-2022-1200-1654297965/3433f15701996effc93c746c5528c12b.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/innovation-labs-2022-1200-1654297965/b731b9466a0788c034d61da77581a56b.png" alt="The Innovators 2022: World’s Best Financial Innovation Labs" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/june-2022/worlds-best-fintech-labs-innovators-2022">The Innovators 2022: World’s Best Financial Innovation Labs</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-06-03'>June 03, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>The best labs bring people together to spark fresh thinking.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			

			<li class="global-subnav global-database">
				

				
				<a href="/global-data/">Global Data</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/global-data/country-data/">Country Data</a></li>
						
							<li><a href="/global-data/economic-data/">Economic Data</a></li>
						
							<li><a href="/global-data/non-economic-data/">Non-Economic Data</a></li>
						
							<li><a href="/global-data/glossary/">Glossary</a></li>
						
							<li><a href="/global-data/sources/source-for-country-pages">Sources</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/global-data/economic-data/countries-lowest-gdp-growth">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/irpin-1200-1655922176/7c4c008b7f275682174adf4b7aff083e.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/irpin-1200-1655922176/045f40e2c6aa124afee7dba4bd8c9678.png" alt="Countries with Lowest GDP Growth 2022" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/global-data/economic-data/countries-lowest-gdp-growth">Countries with Lowest GDP Growth 2022</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-06-22'>June 22, 2022</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>After&nbsp;recessions economies often bounce back more vigorously than ever&mdash;unless they stumble across new obstacles along their way.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="last-child global-subnav multimedia">
				

				
				<a href="/media/">Multimedia</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/media/video/">Videos</a></li>
						
							<li><a href="/media/ebooks/">eBooks</a></li>
						
							<li><a href="/media/webinar/">Webcasts/Webinars</a></li>
						
							<li><a href="/media/expert-perspective/">Expert Perspective Videos (Sponsored)</a></li>
						
							<li><a href="/media/white-papers/">White Papers</a></li>
						
							<li><a href="/media/press-releases/">Press Releases</a></li>
						
							<li><a href="/media/surveys/">Surveys</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/media/expert-perspective/conversation-andreas-lutz-ceo-fides">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/fides-1648502047/dfdc81898418f26d56eed501df8ea868.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/fides-1648502047/b65ab7c8479e083b890ee5a5cf54bf01.png" alt="In Conversation With Andreas Lutz, CEO of Fides" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/media/expert-perspective/conversation-andreas-lutz-ceo-fides">In Conversation With Andreas Lutz, CEO of Fides</a>
                </h4>
                 <div class="meta">
                    <time datetime='2022-03-28'>March 28, 2022</time>          
                    <ul class="tags">
                        <li class="sponsored"><a href="/search/?content_source=sponsored">Sponsored Content</a></li>
                        
                    </ul>
                </div>
            </header>
            <p>Andreas Lutz, CEO of Fides Treasury Services speaks with Global Finance&rsquo;s Founder and Editorial Director Joseph Giarraputo about the challenges facing treasury and finance professionals, how open banking and APIs are changing the bank connectivity landscape and the most important area for corporates to focus on related to cross-border payments.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
		</ul>
				
		<ul class="mobile-meta-nav">
			<li class="first-child">
				
				<a href="/magazine/june-2022/">Current Issue</a>
			</li>
			<li class="advertise">

				
				<a href="/">Advertise</a>
			</li>
			
            <li class="last-child">

            	
            	<a href="/login/">Register / Log In</a>
			</li>
            
		</ul>
		
	</nav>	
</div>

        <main role="main" id="main">

        
<div id="content">
    <div class="container page-header-area">
        <div id="page-header">
            

            
            <div id="page-date" role="complementary">
                <time datetime='2022-07-11'>Monday, July 11, 2022</time>
            </div>
            

            
            <div id="page-breadcrumb">
                
    
    
    <ol class="breadcrumb">
        
        <li><a href="/topics/blogs/">Latest Content</a></li>
        
        <li>Unbowed By Sanctions, Russia Claims No-Fault Default</li>
    </ol>
    
    

            </div>
            <div id="page-title">
                
<h1>Unbowed By Sanctions, Russia Claims No-Fault Default</h1>

            </div>
            
        </div>
    </div>


    

    

    
    



	
	

	

    


    <div class="container content-area">
        <div id="maincontent" class="col-2-3">
            
            <div class="mobile-sidebar-top">
                
                
                
                



                
                
                
<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_mobile' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = true;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>
                

               

            </div>
            

            

    

        
        
        <article id="russian-economy-perseveres-despite-sanctions-and-default" class="article-full noindent">
            
            
                
                <section class="leadin"><p>Western sanctions&nbsp;have failed to harm Russia&#39;s economy enough to stop the war, and the country&#39;s good-faith efforts to repay international investors may win sympathy for a new global financial order.</p>
</section>
                
            
            

        	
<div class="vcard">

    
    
    <time datetime='2022-07-07'>July 07, 2022</time>
    
    

    
    

      <address class="author">
        Author:
      
      

        <a href="/contributors/anita-hawser/">Anita Hawser</a>
                 
      
      </address> 

    


     
    

</div>

        	
            
            <figure style="display:block;margin:auto;float:  none;width:  100%;px;"><img alt="" src="https://d2tyltutevw8th.cloudfront.net/media/image/moscow-rainbow-1200-1657207380.jpg" style="float: none; display: block; margin: auto; height: 100%; width: 100%;" /><figcaption style="text-align:center;"></figcaption></figure>

<p>As the West continues to punish Russia economically, many are wondering whether these efforts can&nbsp;stop Vladimir Putin&rsquo;s war machine.&nbsp;<span style="font-size: 14px;">In the early phase&nbsp;of the war in Ukraine, the ruble lost almost half its value and there were reports of empty supermarket shelves. Photos of Russians queuing to withdraw money from ATM machines circulated on social media as the reality of life under wide-ranging economic sanctions set in.</span></p>

<p>But with the conflict now in its fifth month and showing no signs of slowing, Russia&rsquo;s economy has withstood the unprecedented&nbsp;sanctions&nbsp;better than&nbsp;expected.&nbsp;&nbsp;</p>

<p>&ldquo;In Russia, there has been some economic pain, but the sanctions have not been as quick and impactful as some expected at the start,&rdquo; says Cvete Koneska, who leads London-based security intelligence firm Dragonfly&rsquo;s global advisory practice. &ldquo;The question is: Can we find other ways to make sure Russia stops the war?&quot; Koneska says there needs to be more dialogue with non-EU and NATO countries as Western economic sanctions can only achieve so much.</p>

<p>Thanks to swift action by the Russian central bank&mdash;including capital controls and a substantial hike in interest rates&mdash;the ruble largely recovered the losses from during the initial invasion. Furthermore,&nbsp;surging oil and gas revenues are pouring&nbsp;into government&nbsp;coffers. Moscow&#39;s&nbsp;June&nbsp;default on international debt obligations was&nbsp;the first such foreign-bond default since 1918&mdash;more than 100 years&mdash;but&nbsp;seems not to have&nbsp;changed much on the ground for Russia, at least not at this stage.</p>

<h5>A Default Like No Other</h5>

<p>Usually, when a country defaults on international debt obligations it is a sign of a weakening economy. But&nbsp;Russia&nbsp;was making a good-faith effort&nbsp;to service its bonds when it technically defaulted on June 26, blocked from transferring&nbsp;the funds because its National Settlement Depository is under EU sanctions.&nbsp;</p>

<p>&ldquo;Moscow argues that it&rsquo;s not really in default, as it&rsquo;s trying to make repayment,&rdquo; says Gerard DiPappio, a senior fellow in the Economics Program at the Center for Strategic and International Studies (CSIS) in Washington D.C. &ldquo;In general, this is likely to matter to future investors in Russian bonds, as the default is more technical/forced rather than a sign of Moscow&rsquo;s unwillingness to make payment. Future investors will of course care about geopolitical risks, and the potential for renewed sanctions might push up Russia&rsquo;s borrowing costs. But that&rsquo;s more a function of the sanctions than the default per se.&rdquo;</p>

<p><span style="font-size: 14px;">DiPappio estimates that Russia only has approximately $20 billion in foreign-currency Eurobonds, which is quite small relative to the total emerging market bond universe. &ldquo;Russia does not have large foreign debts,&rdquo; he explains. &ldquo;Part of Moscow&rsquo;s &lsquo;fortress Russia&rsquo; strategy after 2014 was to minimize government debt and maximize reserves.&rdquo;</span></p>

<p>Longer term, the question is whether the technical default could affect Russia&rsquo;s ability to borrow externally from other countries bilaterally (which is unlikely, but possible) or even whether it will be able to return to international bond markets after the war or whenever sanctions are lifted. But given that Russia continues to export close to $1 billion per day in oil and gas, about half of which flows directly into Moscow&rsquo;s coffers as government revenue, it doesn&rsquo;t have an urgent need at this point to borrow from international debt markets.</p>

<p>&ldquo;Moscow has been&nbsp;adding&nbsp;to its reserve funds, not depleting them,&rdquo; says DiPappio. &ldquo;Those revenues would need to decline substantially (probably requiring some energy market disruption) to swing Russia&rsquo;s finances into deeply negative territory. If that happened, Russia would still have its roughly $200 billion reserve fund, probably at least half of which is accessible.&rdquo;</p>

<h5><b>A Russian-Led&nbsp;Economic Bloc?</b></h5>

<p>Russia&rsquo;s <a href="https://www.gfmag.com/topics/blogs/countries-continue-russia-ties-despite-war">friendly/neutral partners</a> in the developing world, specifically China and India, are unlikely to care about the default. &ldquo;Russia is relying on them as marginal buyers of its oil,&rdquo; DiPappio explains. &ldquo;Going forward, Russia will particularly rely on China as a source of second-best industrial/tech goods as substitutes for goods under sanctions.&rdquo;</p>

<p>What we usually see with cases of sovereign defaults&nbsp;we are unlikely to see with Russia. However, Koneska says there could be bigger changes afoot due to a new understanding of geopolitical risks, and&nbsp;changes in the world financial system sparked by&nbsp;response to&nbsp;Russia&rsquo;s invasion of Ukraine and the international response. <span style="font-size: 14px;">&ldquo;Based on the rhetoric coming out of Russia,&quot; says Koneska, &quot;I get a sense of a kind of rejection of how the international financial system works, and a feeling that the system is set up unjustly for Russia, so they need to create a different one if they are to continue trading on terms that seem fair to them.&rdquo;</span></p>

<p>In order to diverge from existing trade and financial systems, Koneska says at some point in the future Russia could set up its own economic and trading bloc with countries like India, Iran, China, and the CIS countries, which are sympathetic to its plight. &nbsp;&ldquo;It would not be easy,&rdquo; she says, &ldquo;but it could be the start of many new [economic] centers that may take shape in future.&rdquo;</p>

            


            
            
            





            

            
            
            
            

            

        </article>
        
        

        
        
        

        
        
        
        
        

        
        

        

        




        
        
        


        
        
        
        



<ul class="social sticky">

	
	
	<li class="facebook first-child">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Frussian-economy-perseveres-despite-sanctions-and-default" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95834/img.png" -->
			Facebook
		</a>
	</li>
	
	<li class="twitter">
		<a href="http://twitter.com/intent/tweet?text=Unbowed+By+Sanctions%2C+Russia+Claims+No-Fault+Default+%7C+Global+Finance+https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Frussian-economy-perseveres-despite-sanctions-and-default" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95834/img.png" -->
			Twitter
		</a>
	</li>
	
	<li class="linkedin">
		<a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Frussian-economy-perseveres-despite-sanctions-and-default&amp;mini=True&amp;summary=Western+sanctions%26nbsp%3Bhave+failed+to+harm+Russia%26%2339%3Bs+economy+enough+to+stop+the+war%2C+and+the+country%26%2339%3Bs+good-faith+efforts+to+repay+international+investors+may+win+sympathy+for+a+new+global+financial+order.&amp;title=Unbowed+By+Sanctions%2C+Russia+Claims+No-Fault+Default+%7C+GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95834/img.png" -->
			LinkedIn
		</a>
	</li>
	
	<li class="mail last-child" >
		<a href="mailto:?body=I%20thought%20this%20article%20on%20GFMag.com%20might%20be%20of%20interest%3A%0A%0D%0A%0DUnbowed%20By%20Sanctions%2C%20Russia%20Claims%20No-Fault%20Default%0A%0Dhttps%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Frussian-economy-perseveres-despite-sanctions-and-default&amp;subject=Unbowed%20By%20Sanctions%2C%20Russia%20Claims%20No-Fault%20Default%20%7C%20From%20GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/95834/img.png" -->
			Mail
		</a>
	</li>
	

	
	
	

</ul>



        
        
        

        <!-- div id="article_viewed_tracker"  class="deferred-load" data-url="/tracking/page/view/95834/"></div -->
        

    


        </div>
        <div id="sidebar" role="complementary" class="col-1-3">
           
            <div class="sidebar-top">
                
                
                

<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_desktop' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = false;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>


                


    

    

    

    
    
    
<div id='most_read_most_shared' class="deferred-load" data-url="/content/most_read_most_shared/"></div>

    
    
    <div id="more_like_this"  class="deferred-load" data-url="/content/more_like_this/95834/"></div>

    





<section class="article-tags">
    <h3>Tags</h3>  

    <ul>
    
	
	    <li>

	    	
	    	<a href="/topics/blogs/">
	    		<span class="label">Latest Content</span>
	    		<span class="tagbar" >
	    			<span style="width:24%;"></span>
	    		</span>
	        </a>
	    </li>
	
	    <li>

	    	
	    	<a href="/topics/central-eastern-europe/">
	    		<span class="label">Central &amp; Eastern Europe</span>
	    		<span class="tagbar" >
	    			<span style="width:23%;"></span>
	    		</span>
	        </a>
	    </li>
	
	    <li>

	    	
	    	<a href="/topics/macroeconomy-and-globalization/">
	    		<span class="label">Macroeconomy &amp; Globalization</span>
	    		<span class="tagbar" >
	    			<span style="width:22%;"></span>
	    		</span>
	        </a>
	    </li>
	
	
	</ul>
    
</section>






    



    


    

    

    

    

    



    



            </div>
            <div class="sidebar-bottom">

            
                
                

<script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.defineSlot('/1011674/NEWStyle3BottomSidebar', 
            [[300, 250], [300, 600]], 
            'div-gpt-ad-1403710583907-0'
        ).addService(googletag.pubads());

    });

</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div id="div-gpt-ad-1403710583907-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710583907-0'); });
        </script>
    </div>
</section>

                

            </div>
        </div>

    </div>
    <div id="belowcontent">
        










    </div>
</div>


        </main>



        

<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1FooterLeaderboard', 
            [[320, 50], [728, 90]], 
            'div-gpt-ad-1403709969506-0').addService(googletag.pubads());
    });

</script>
<div class="advertisement footer">
    <div id="div-gpt-ad-1403709969506-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403709969506-0'); });

        </script>
    </div>
</div>



<footer id="footer" role="contentinfo">
	
	<div class="container">

		
		<a href='#top' class='to-top mobile-margin' title="Scroll to Top">Back to Top</a>

		
		<section class="footer-social-nav">
			<h3 style="display:none">Follow us on these social networks</h3>
			<ul>
				
				
				

				<li class="linkedin last-child " >
					<a href="https://www.linkedin.com/company/global-finance-magazine" target=_blank>
						linkedIn
					</a>
				</li>
				

				<li class="twitter " >
					<a href="https://twitter.com/GFmag" target=_blank>
						twitter
					</a>
				</li>
				

				<li class="facebook " >
					<a href="https://www.facebook.com/pages/Global-Finance-Magazine/129857820367957" target=_blank>
						facebook
					</a>
				</li>
				
				<li class="label first-child">Follow us on:</li>
			</ul>
		</section>

        <script>
        _ml.q = _ml.q || [];
        _ml.q.push(['track']);
        </script>

		
		
		
		<nav class="footer-nav">
			<ul>
				
				
				<li class="first-child " >
					<a href="/contact-us/" >
						Contact Us
					</a>
				</li>
				
				<li class="" >
					<a href="/about-us/" >
						About
					</a>
				</li>
				
				<li class="" >
					<a href="/advertising/" >
						Advertise
					</a>
				</li>
				
				<li class="" >
					<a href="https://d2tyltutevw8th.cloudfront.net/media/document/2022-editorial-content-calendar-1638812116.pdf" target=_blank>
						2022 Editorial Calendar
					</a>
				</li>
				
				<li class="" >
					<a href="https://subscribe.audience-management.com/Manage-Subscription?code=glb" target=_blank>
						Print Subscription
					</a>
				</li>
				
				<li class="" >
					<a href="/privacy-policy/" >
						Privacy and Cookie Policy
					</a>
				</li>
				
				<li class="" >
					<a href="http://gfmag.com/privacy-policy/#Your%20Privacy%20Rights" target=_blank>
						Your Privacy Rights
					</a>
				</li>
				
				<li class="last-child " >
					<a href="/terms-of-use/" >
						Terms of Use
					</a>
				</li>
				

			</ul>
		</nav>
		


		

		
		<div id='legal_footer' class="deferred-load" data-url="/content/legal_footer/"></div>
<noscript>
	<!-- FALLBACK -->
<div id="legal_footer_fallback" >
	<section class="legal-nav">
		<h2 style="display:none;">Legal Information</h2>
		<p>
			Copyright © 2014<br>
			Global Finance Magazine.<br>
			All rights Reserved.
		</p>
	<p>
		Global Finance is a media partner of:<br>
		<a href="http://www.classeditori.com/Default.asp?language=ENG"><span class="classeditori">Classeditori</span></a>
	</p>
	</section>
</div>
</noscript>
		
		
		
	</div>

</footer>
<span id="cookie_notification_container"  class="deferred-load" data-url="/content/cookie_notification/" data-init-function="initCookieWidget"></span>
<div id="cookie-anchor"></div>



        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/gfm.combined.min.js" defer></script>

        




        <script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    //console.log("dfp scripts bottom after")

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
</script>

    </body>
</html>
