<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie lt-ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 gte-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<!--[if !IE ]>    <html class="no-js gte-ie9" lang="en"> <![endif]-->
<html class="no-js gte-ie9" lang="en" >
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="robots" content="index, follow" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        

        <title>Islamic Finance: How Does It Make Money Without Interest? | Global Finance Magazine</title>

        <meta name="description" content="The second installment of a Global Finance FAQ web series on Islamic finance.">
        <meta name="keywords" content="Islamic finance, sharia">

        <link rel="canonical" href="https://www.gfmag.com/topics/blogs/what-products-does-islamic-finance-offer"/>


        <!-- Facebook Open Graph -->
        <meta property="og:site_name" content="Global Finance Magazine">
        <meta property="og:title" content="Global Finance Magazine - Islamic Finance: How Does It Make Money Without Interest?">
        <meta property="og:description" content="The second&amp;nbsp;installment of a&amp;nbsp;Global Finance&amp;nbsp;FAQ web series on Islamic finance.
">
        <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.gfmag.com/topics/blogs/what-products-does-islamic-finance-offer">
        <meta property="og:image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/islamic-finance-terms-1604418036/c12fabd384c5e3a338135fb8d0b09970.png">

        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@GFmag">
        <meta name="twitter:title" content="Global Finance Magazine - Islamic Finance: How Does It Make Money Without Interest?">
        <meta name="twitter:description" content="The second&amp;nbsp;installment of a&amp;nbsp;Global Finance&amp;nbsp;FAQ web series on Islamic finance.
">
        <meta name="twitter:url" content="https://www.gfmag.com/topics/blogs/what-products-does-islamic-finance-offer">
        <meta name="twitter:image:src" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/islamic-finance-terms-1604418036/c12fabd384c5e3a338135fb8d0b09970.png">


        <!-- Schema.org markup for Google+ -->
        <meta itemprop="name" content="Islamic Finance: How Does It Make Money Without Interest?">
        <meta itemprop="description" content="Global Finance Magazine - The second&amp;nbsp;installment of a&amp;nbsp;Global Finance&amp;nbsp;FAQ web series on Islamic finance.
">
        <meta itemprop="image" content="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/islamic-finance-terms-1604418036/c12fabd384c5e3a338135fb8d0b09970.png">



        <!-- Favicons -->
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://d2tyltutevw8th.cloudfront.net/static/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://d2tyltutevw8th.cloudfront.net/static/favicon-196x196.png" sizes="196x196">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://d2tyltutevw8th.cloudfront.net/static/mstile-144x144.png">



        <!-- Feeds -->
        
        <link rel="alternate" type="application/rss+xml" title="Recent GFM Updates RSS Feed" href="/feeds/recent_updates/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Recent GFM Updates Atom Feed" href="/feeds/recent_updates/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Current Monthly GFM Issue RSS Feed" href="/feeds/current_issue/rss.xml" />
        <link rel="alternate" type="application/atom+xml" title="Current Monthly GFM Issue Atom Feed" href="/feeds/current_issue/atom.xml" />
        
        
        


        <!-- Modernizr -->
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/modernizr.js" async></script>

        <!-- Stylesheets -->
        <!--[if gte IE 9 | !IE ]><!-->
            <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core_components.css">
        <![endif]-->


        <!-- SHIMS -->
        <!-- respond.js: IE6-8 shim for media queries. -->
        <!-- IE9.js: Upgrade MSIE5.5-8 to be compatible with modern browsers, allow us to use html5 entities and fancy selectors -->
        <!--[if lte IE 9]>
        
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/core.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/components.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://d2tyltutevw8th.cloudfront.net/static/gfm/css/ie-lt9.css">
        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/vendor/ie9.min.js"></script>
        <![endif]-->




        

        
            <!-- Tracking Enabled -->
             <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    //Classeditori Account
    ga('create', 'UA-7657728-1', 'auto');

    //GFM Account
    ga('create', 'UA-50379020-1', 'auto', {'name': 'GFMTracker'}); 

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    ga('GFMTracker.require', 'displayfeatures');
    //ga('GFMTracker.rrequire', 'linkid', 'linkid.js');
    ga('GFMTracker.require', 'linkid', 'linkid.js');
    ga('GFMTracker.send', 'pageview');


    setTimeout(function(){
        ga('send', 'event', 'NoBounce', 'Over 10 seconds');
    }, 10000);

</script>   

        

        


        <!-- Google DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    //console.log("dfp scripts top")

</script>





        

        

        
            
<!-- Start Sentry/Raven Error Logging -->
<script>
var raven_user_email = '';
var raven_user_id = 'None';
</script>
<!-- End Sentry/Raven Error Logging -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-54D1fdsTutRyk"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js" defer></script>
<noscript>
    <img src="http://pixel.quantserve.com/pixel/p-54D1fdsTutRyk.gif" style="display: none;border:0;" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag --><!-- START Nielsen//NetRatings SiteCensus V5.3 -->

<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="classeditori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js" defer></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it%26cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
        

        

    </head>
    <body class="">

        
        
                    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNVXDB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WNVXDB');</script>
        <!-- End Google Tag Manager -->

        
        

        <div id="menu-spacer"></div>

        
        
        
        <script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWInterstitial',
            [[300, 250], [640, 480]],
            'div-gpt-ad-1398347938434-0').addService(googletag.pubads());
        
    });

</script>
<section id="interstitial" tabindex="-1" role="dialog" class="modal" >
	<h2 style="display:none;">Interstitial</h2>
    <div class="screen"></div>
    <div class="modal-inner">
        <a href="#" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="#interstitial"><span>Close</span></a>
        <div class="modal-content">

            <div class="modal-content-inner">
                
            </div>

            <!-- <img src="http://pagead2.googlesyndication.com/simgad/15317890330261680016" alt="" class="img_ad" border="0" style="width:100%"> -->
        </div>
    </div>
</section>



        
        
        

        










        


<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1TopLeaderboard', 
            [[320, 50], [728, 90], [970, 90], [970, 250]], 
            'div-gpt-ad-1403710003976-0').addService(googletag.pubads());

 	});

</script>
<div class="advertisement header">
    <div id="div-gpt-ad-1403710003976-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
        </script>
    </div>
</div>



<div id="header">

	<ul class="mobile-nav">
		<li class="first-child menu-toggle">
			<a href="#" class="toggleActive" data-target="nav.global-nav">Menu</a>
		</li>
		
		<li class="last-child search">
			
			<a href="/search/">Search</a>
		</li>
		
	</ul>

	<div class="logo-container container">
		

<style type="text/css">

#header { padding-bottom: 0; }
.logo-container { max-width: 978px; }
.logo-wrapper { float: left; }
.tagline-wrapper { height: 53px; overflow: hidden; }
.tagline { padding: 28px 0 0 0; }
.tagline p { margin: 0 0 0 35px; font-family: "GuardianSansCondensed",GuardianSans,Arial,sans-serif; color: #cf2430; font-size: 20px; line-height: 25px; font-weight: bold; }
.nowraptext { white-space: nowrap; }
.meta-nav { margin-top: 0; }
@media screen and (max-width: 1055px) { 
    .tagline-wrapper { height: 89px; }
    .tagline { width: 355px; }
}
@media screen and (max-width: 699px) {
    .logo-wrapper { float: none; }
    .tagline-wrapper { height: 45px; }
    .tagline { width: 100%; padding: 10px 0 0 0; text-align: center; }
    .tagline p { margin: 0; font-size: 14px; line-height: 16.8px; font-weight: normal; }
}

</style>

                <div class="logo-wrapper">             <!-- LOGO -->
                    <a href="/" id="logo">Global Finance Magazine</a>
                </div>
                <div class="tagline-wrapper">          <!-- TAG LINE -->
                        <div class="tagline">
                                





<p><span class="nowraptext">Global news and insight for</span> <span class="nowraptext">corporate financial professionals</span></p>





                        </div>
                </div>

		<nav class="meta-nav">
			<ul>
				
				<li>
					<form method="get" action="/search/" class="field text-input search ">
    <div class="input">
    	
        <input type="text" placeholder="Search" name="q" value="" >
        
    </div>
    <!-- removed: input type="hidden" name="content_source" value="global-finance-magazine" / -->
    <input type="submit" value="" class="action">        
</form>


				</li>
				
				
				<li class="current-issue dropdown-container">
					
					<a href="/magazine/october-2020/">Current Issue</a>
					<nav class="dropdown">
						<div class="spacer">
							<h3><a href="/magazine/october-2020/">October 2020</a></h3>
							<div class="left">
								
									<a href="/magazine/october-2020/">
										<img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/october-2020-533-736-1601913680/8e7f0c6f5dda7ff91b8f776cec392ba2.png" alt="October 2020" />
									</a>
								
								<ul>
									
									<li><a href="/magazine/october-2020/making-grades">Editor's Letter</a></li>
									

									
									<li><a href="/magazine/october-2020/egypt-looks-south">Egypt Looks South</a></li>
									
									<li><a href="/magazine/october-2020/destination-egypt">Destination Egypt</a></li>
									
									<li><a href="/magazine/october-2020/africas-25-best-companies">Africa’s 25 Best Companies</a></li>
									
								</ul>
							</div>
							<div class="right">
								
									



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/october-2020/long-road-ahead">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/longroad-640-1602163527/92230442b92f4e5aa2557e3bc93fcadc.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/longroad-640-1602163527/6069b7386f82aecbd04a4279328f53c0.png" alt="The Long Road Ahead" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/october-2020/long-road-ahead">The Long Road Ahead</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-10-08'>October 08, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>What can policymakers do to ensure their nations&mdash;and the world&mdash;prosper after the Covid crisis passes?</p>
        </div>
    </div>

</article>


								
							</div>
						</div>
					</nav>

				</li>
				

				
				<li class="advertise">
					
					<a href="/advertising/">Advertise</a>
				</li>
				


				
				
                <li class="register dropdown-container last-child">
                	
                	<a href="/login/">Register / Log In</a>

                    <nav class="dropdown">
						<div class="spacer clearfix">
							<h4>Log In</h4>
							<div class="float-left">
								
								
<form method="post" action="/account/login/" role="form">
    <input type='hidden' name='csrfmiddlewaretoken' value='ZqoFApMHTOLcc1P3Icc6V8l6O4KLhpRF' />
    
    
    
<div class="field text-input inside required   ">
    
    <div class="input">

    	
    	<label for="id_username" class="label">Email Address</label>
    	
        <input 
	         type="text"  
	        name="username" 
	        id="id_username" 
	        
            
                
                value=""
                
            

	         placeholder="Email Address" 
	          	        
        >

        

        
       

                
    </div>
</div>
    


    <div class="field text-input ">
        <div class="input">

            
            <label for="id_password" class="label">Password</label>
            

            <input type="password" name="password" id="id_password" placeholder="Password" maxlength="4096" >
            <span class="error-message"></span>
            <span class="valid-message">This is a valid message</span>    
            <span class="message"><a href="/account/password/reset/">Forgot Password?</a></span>
        </div>
    </div>
    
    




<input type="hidden" name="next" value="/topics/blogs/what-products-does-islamic-finance-offer" />

	


    
    <div>                
        
            <button type="submit" style="min-width:75%">Log In</button>
        


        
    </div>
         
    
</form>
							</div>
							<div class="float-right">
								<p>Not registered on GFMag.com yet?</p>
								
								<a href="/login/?next=/topics/blogs/what-products-does-islamic-finance-offer">Register now</a>
							</div>
						</div>
					</nav>

				</li>
                
                
			</ul>

		</nav>
	</div>

	
	<nav class="global-nav container">

		<ul>
			
			<li class="global-subnav">
				

				
				<a href="/topics/" >Topics</a>
				<nav class="full">
					<div class="container">
						
						
						
						<div class="first-child col-1-5">
							<h3 class="subtitle">Global</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/macroeconomy-and-globalization/">Macroeconomy &amp; Globalization</a>
								</li>
								
								<li class="">
									<a href="/topics/global-banking/">Global Banking</a>
								</li>
								
								<li class="">
									<a href="/topics/global-investing/">Global Investing</a>
								</li>
								
								<li class="">
									<a href="/topics/conference-coverage/">Conference Coverage</a>
								</li>
								
								<li class="">
									<a href="/topics/book-reviews/">Book Reviews</a>
								</li>
								
								<li class="">
									<a href="/topics/blogs/">Latest Content</a>
								</li>
								
								<li class="">
									<a href="/topics/private-banking/">Private Banking</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/sponsored-content/">Sponsored Content</a>
								</li>
								
							</ul>
						</div>
						

						
						
						<div class="col-1-5">
							<h3 class="subtitle">Regions</h3>
							<ul>
								
								<li class="first-child ">
									<a href="/topics/north-america/">North America</a>
								</li>
								
								<li class="">
									<a href="/topics/western-europe/">Western Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/central-eastern-europe/">Central &amp; Eastern Europe</a>
								</li>
								
								<li class="">
									<a href="/topics/latin-america/">Latin America</a>
								</li>
								
								<li class="">
									<a href="/topics/asia-pacific/">Asia-Pacific</a>
								</li>
								
								<li class="">
									<a href="/topics/middle-east/">Middle East</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/africa/">Africa</a>
								</li>
								
							</ul>
						</div>

						
						
						
						
						<div class="col-1-5">
							<h3 class="subtitle"> Finance &amp; Capital</h3>
							<ul>

								
								<li class="first-child ">
									<a href="/topics/capital-markets-and-corporate-finance/">Capital Raising &amp; Corporate Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/corporate-social-responsibility/">Corporate Social Responsibility</a>
								</li>
								
								<li class="">
									<a href="/topics/emerging-markets/">Emerging Markets</a>
								</li>
								
								<li class="">
									<a href="/topics/foreign-exchange/">Foreign Exchange</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/governance-regulation-compliance/">Governance, Regulation &amp; Compliance</a>
								</li>
								
							</ul>
						</div>
						
						<div class="col-1-5">
							
							<ul>

								
								<li class="first-child ">
									<a href="/topics/islamic-finance/">Islamic Finance</a>
								</li>
								
								<li class="">
									<a href="/topics/risk-insurance/">Risk &amp; Insurance</a>
								</li>
								
								<li class="">
									<a href="/topics/technology/">Technology</a>
								</li>
								
								<li class="">
									<a href="/topics/trade-supply-chain/">Trade &amp; Supply Chain</a>
								</li>
								
								<li class="">
									<a href="/topics/treasury-cash-management/">Treasury &amp; Cash Management</a>
								</li>
								
								<li class="last-child ">
									<a href="/topics/tax-accounting/">Tax &amp; Accounting</a>
								</li>
								
							</ul>
						</div>
						

						<div class="last-child col-1-5">
							
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/october-2020/alternative-ipos">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/alt-ipos-640-1602165096/a27fbaf34eae6f6cb26d4a8c28eda528.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/alt-ipos-640-1602165096/40e9b38e82d12813ca89ee0daa8417e6.png" alt="Alternative IPOs Pick Up Steam" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/october-2020/alternative-ipos">Alternative IPOs Pick Up Steam</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-10-08'>October 08, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Palantir and Asana go public in direct listings as the IPO market heats up.</p>
        </div>
    </div>

</article>


						</div>
						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav magazine">
				

				
				<a href="/magazine/">The Magazine</a>
				<nav>
					
					<div class="left">
						<ul>
							<li><a href="/magazine/october-2020/">Current Issue</a></li>

							
							<li><a href="/contributors/">Contributor's Page</a></li>

							
							<li><a href="/magazine/archives/">Archival Issues</a></li>

							
							<li><a href="/magazine/supplements/">Supplements</a></li>
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/october-2020/long-road-ahead">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/longroad-640-1602163527/92230442b92f4e5aa2557e3bc93fcadc.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/longroad-640-1602163527/6069b7386f82aecbd04a4279328f53c0.png" alt="The Long Road Ahead" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/october-2020/long-road-ahead">The Long Road Ahead</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-10-08'>October 08, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>What can policymakers do to ensure their nations&mdash;and the world&mdash;prosper after the Covid crisis passes?</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="global-subnav rankings">
				

				
				<a href="/awards-rankings/">Awards &amp; Rankings</a>
				<nav>
					<div class="left">
						
						<ul>
						
							
							<li><a href="/awards-rankings/best-banks-and-financial-rankings/">Best Banks &amp; Financial Rankings</a></li>
						
							
							<li><a href="/awards-rankings/award-ceremonies/">Conferences &amp; Awards Ceremonies</a></li>
						

						
						<li><a href="/advertising/call-entries/">Call for Entries</a></li>

						
						<li><a href="/advertising/press-releases/">Press Room</a></li>

						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/october-2020/best-banks-global-winners">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/bestbanks2020-640-1601921951/bca0a8d7f73d35b8203860d410f26811.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/bestbanks2020-640-1601921951/6d578ebb826c2553722aa27310223b00.png" alt="World&#39;s Best Banks 2020: DBS Honored As World’s Best Bank" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/october-2020/best-banks-global-winners">World&#39;s Best Banks 2020: DBS Honored As World’s Best Bank</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-10-06'>October 06, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Global Finance&nbsp;presents its 27th annual listing of the best banks globally, regionally and in more than 150 countries. This year&rsquo;s winners are hoping their investment in new technology helps them weather the Covid-19 crisis.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			

			<li class="global-subnav global-database">
				

				
				<a href="/global-data/">Global Data</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/global-data/country-data/">Country Data</a></li>
						
							<li><a href="/global-data/economic-data/">Economic Data</a></li>
						
							<li><a href="/global-data/non-economic-data/">Non-Economic Data</a></li>
						
							<li><a href="/global-data/glossary/">Glossary</a></li>
						
							<li><a href="/global-data/sources/source-for-country-pages">Sources</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/global-data/economic-data/richest-countries-in-the-world">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/global-cash-640-1567531717/5dabf4846ced0050574200c6ced1df48.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/global-cash-640-1567531717/d93d348526d918eb963c375b1433da5f.png" alt="Richest Countries in the World 2020" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/global-data/economic-data/richest-countries-in-the-world">Richest Countries in the World 2020</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-08-03'>August 03, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Many of the world&#39;s richest countries are also the world&#39;s smallest.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
			
			<li class="last-child global-subnav multimedia">
				

				
				<a href="/media/">Multimedia</a>
				<nav>
					<div class="left">
						
						<ul>
						
							<li><a href="/media/video/">Videos</a></li>
						
							<li><a href="/media/ebooks/">eBooks</a></li>
						
							<li><a href="/media/webinar/">Webcasts/Webinars</a></li>
						
							<li><a href="/media/expert-perspective/">Expert Perspective Videos (Sponsored)</a></li>
						
							<li><a href="/media/white-papers/">White Papers</a></li>
						
							<li><a href="/media/press-releases/">Press Releases</a></li>
						
							<li><a href="/media/surveys/">Surveys</a></li>
						
						</ul>
					</div>
					<div class="right">
						
						
							



<article class="test article-column-preview  hasimage ">
    <div class="inner">
        

        
        
        <a href="/magazine/julyaugust-2020/bloomberg-beta-roy-bahat">

            <img src="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/roy-bahat-640-1595877838/14240fbedf9d8f03f46491d0115924d5.png"  data-hi-res="https://d2tyltutevw8th.cloudfront.net/CACHE/images/media/image/roy-bahat-640-1595877838/71543132bb62f9db19ef193bbb5f9990.png" alt="Looking Past The Pandemic: Q&amp;A With Bloomberg Beta&#39;s Roy Bahat" />
            
        </a>
         
         
        <div class="content">            
            <header>
                <h4>
                    <a href="/magazine/julyaugust-2020/bloomberg-beta-roy-bahat">Looking Past The Pandemic: Q&amp;A With Bloomberg Beta&#39;s Roy Bahat</a>
                </h4>
                 <div class="meta">
                    <time datetime='2020-07-27'>July 27, 2020</time>          
                    <ul class="tags">
                        
                        
                    </ul>
                </div>
            </header>
            <p>Roy Bahat is head of Bloomberg Beta, a venture capital fund investing in artificial intelligence (AI)-based solutions to reshape the workplace and global markets. <em>Global Finance</em> sat virtually with Bahat to discuss AI, the future of work and venture investing.</p>
        </div>
    </div>

</article>


						
					</div>
				</nav>
			</li>
			
		</ul>
				
		<ul class="mobile-meta-nav">
			<li class="first-child">
				
				<a href="/magazine/october-2020/">Current Issue</a>
			</li>
			<li class="advertise">

				
				<a href="/">Advertise</a>
			</li>
			
            <li class="last-child">

            	
            	<a href="/login/">Register / Log In</a>
			</li>
            
		</ul>
		
	</nav>	
</div>

        <main role="main" id="main">

        
<div id="content">
    <div class="container page-header-area">
        <div id="page-header">
            

            
            <div id="page-date" role="complementary">
                <time datetime='2020-11-05'>Thursday, November 05, 2020</time>
            </div>
            

            
            <div id="page-breadcrumb">
                
    
    
    <ol class="breadcrumb">
        
        <li><a href="/topics/blogs/">Latest Content</a></li>
        
        <li>Islamic Finance: How Does It Make Money Without Interest?</li>
    </ol>
    
    

            </div>
            <div id="page-title">
                
<h1>Islamic Finance: How Does It Make Money Without Interest?</h1>

            </div>
            
        </div>
    </div>


    

    

    
    



	
	

	

    


    <div class="container content-area">
        <div id="maincontent" class="col-2-3">
            
            <div class="mobile-sidebar-top">
                
                
                
                



                
                
                
<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_mobile' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = true;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>
                

               

            </div>
            

            

    

        
        
        <article id="what-products-does-islamic-finance-offer" class="article-full noindent">
            
            
                
                <section class="leadin"><p>The second&nbsp;installment of&nbsp;the&nbsp;<em>Global Finance</em>&nbsp;web series on Islamic finance.</p>
</section>
                
            
            

        	
<div class="vcard">

    
    
    <time datetime='2020-11-03'>November 03, 2020</time>
    
    

    
    

      <address class="author">
        Author:
      
      

        <a href="/contributors/chloe-domat/">Chloe Domat</a>
                 
      
      </address> 

    


     

      <address class="author">
      Project Coordinator:
      
     
          Pham Binh
               
      
      </address>   

    
    

</div>

        	
            
            <figure style="display:block;margin:auto;float:  none;width:  640px;"><img alt="Islamic products 640 250" src="https://d2tyltutevw8th.cloudfront.net/media/image/islamic-finance-terms-1604418036.png" style="float: none; display: block; margin: auto; height: 250px; width: 640px;" /><figcaption style="text-align:center;"></figcaption></figure>

<p><span style="font-size: 14px;">Many of the products offered by Islamic financial institutions are comparable to Western or conventional finance even though interest and speculation are <a href="https://www.gfmag.com/topics/blogs/islamic-finance-faq-what-islamic-finance-and-how-does-it-work">forbidden</a>. Banks are by far the biggest players in Islamic finance &mdash; some of them are exclusively Islamic while others offer sharia-compliant products but remain mostly conventional.&nbsp;&nbsp;</span></p>

<table align="left" border="0" cellspacing="2" class="bankrate_table" style="width: 30%;">
	<caption style="text-align: left;">
	<p style="font-size:20px">Islamic Finance FAQ Series</p>
	</caption>
	<tbody>
		<tr>
			<td width="30%">
			<ul>
				<li><a href="https://www.gfmag.com/topics/blogs/islamic-finance-faq-what-islamic-finance-and-how-does-it-work">What Is Islamic Finance And How Does It Work?</a></li>
			</ul>
			</td>
		</tr>
		<tr>
			<td width="30%">
			<ul>
				<li><a href="https://www.gfmag.com/topics/blogs/what-products-does-islamic-finance-offer">How Does Islamic Finance&nbsp;Make Money Without Interest?</a></li>
			</ul>
			</td>
		</tr>
		<tr>
			<td width="30%">
			<ul>
				<li><a href="https://www.gfmag.com/topics/blogs/islamic-finance-just-muslim-majority-nations">Is Islamic Finance Just For Muslim-Majority Nations?</a></li>
			</ul>
			</td>
		</tr>
		<tr>
			<td width="30%">
			<ul>
				<li><a href="https://www.gfmag.com/topics/blogs/islamic-finance-new-or-old">Is Islamic Finance New Or Old?</a></li>
			</ul>
			</td>
		</tr>
	</tbody>
</table>

<p>Aside from the absence of interest rates, the key concept of Islamic finance is risk sharing between parties in all operations. Here are some of the key sharia-compliant products offered by banks &mdash; they have Arabic names but in most cases we can find an equivalent in conventional Western banking.&nbsp;&nbsp;</p>

<p><strong>Murabaha</strong> or cost plus selling: This is the most common product in asset portfolios and applies only to commodity purchase. Instead of taking out an interest loan to buy something, the customer asks the bank to purchase an item and sell to him or her at a higher price on instalment. The bank&rsquo;s profit is determined beforehand and the selling price cannot be increased once the contract is signed. In case of late or default payment, different options are available including a third-party guarantee, collateral guarantees on the client&rsquo;s belongings or a penalty fee to be paid to an Islamic charity since it can&rsquo;t enter the bank&rsquo;s revenues.</p>

<p><strong>Ijara</strong> or leasing: Instead of issuing a loan for a customer to buy a product like car, the bank buys the product and then leases it to the customer. The customer acquires the item at the end of the lease contract.</p>

<p><strong>Mudarabah </strong>or profit share: An investment in which the bank provides 100% of the capital intended for the creation of a business. The bank owns the commercial entity and the customer provides management and labor. They then share the profits according to a pre-established ratio that is usually close to 50/50. If the business fails, the bank bears all the financial losses unless it is proven that it was the customer&rsquo;s fault.</p>

<p><strong>Musharakah </strong>or joint venture: An investment involving two or more partners in which each partner brings in capital and management in exchange for a proportional share of the profits.</p>

<p><strong>Takaful</strong> or insurance: Sharia-compliant insurance companies offer products comparable to conventional insurance companies and functions like a mutual fund. Instead of paying premiums, participants pool money together and agree to redistribute it to members in need according to pre-established contracts. The common pool of money is run by a fund manager.&nbsp;</p>

<p>The fund can be run in different ways when it comes to the surplus distribution and the fund manager&rsquo;s compensation.&nbsp;</p>

<p>There are three big models:&nbsp;</p>

<ul>
	<li><span style="font-size: 14px;">The <strong>wakala</strong> - where the fund manager receives a fee and the surplus remains the property of the participants.&nbsp;</span></li>
	<li><span style="font-size: 14px;">The <strong>mudarabah</strong> - adapted from the banking system where profits and losses are shared between the fund manager and the participants.&nbsp;</span></li>
	<li><span style="font-size: 14px;">The hybrid model - A mix of mudarabah and walkala.</span></li>
</ul>

<p>In some cases, the fund manager creates a <strong>waqf</strong>, or a charity fund.&nbsp;</p>

<p><strong>Sukuk</strong> or bonds: Sharia-compliant bonds began to be issued in the 2000s and standardized by the AAOIF&mdash;<span style="font-size: 14px;">a Bahrain-based institution that promotes sharia-compliant regulation since 2003. Today, over 20 countries use this instrument. Malaysia is the biggest issuer, followed by Saudi Arabia and issuers outside the Muslim world include the UK, Hong Kong, and Luxembourg.</span></p>

<p>Sukuk issuance took off in 2006 when issuance hit $20 billion. Apart from a drop in 2015- 2016 volumes then grew steadily to reach an all-time high of $162 billion in 2019, up 25% from 2018. This record number was backed by strong appetite from Malaysia, Indonesia, Gulf Cooperation Council (GCC) countries and Turkey.</p>

<p>That was before COVID 19. According to credit ratings agency Standard &amp; Poor&nbsp;(S&amp;P), the volume of issuance should drop around $100 billion.</p>

<p>&ldquo;The market was, in fact, poised for good performance in 2020 but the pandemic and lower oil prices changed the outlook. Amid tougher conditions, we also don&rsquo;t see core Islamic finance countries using sukuk as a primary source of funding despite their higher financing needs,&rdquo; says S&amp;P in its 2020&nbsp;<a href="http://financedocbox.com/Mutual_Funds/70599637-Islamic-finance-outlook-2018-edition.html">report</a>&nbsp;on Islamic Finance.</p>

<p>Other industry experts beg to differ. Refinitiv research says sukuk issuances will continue to grow and could reach $174 billion in 2020 backed by government funding requirements.</p>

<p>Like conventional bonds, sukuks are very appealing to governments for raising money to spend on development projects. Their main challenge remains <a href="https://www.gfmag.com/magazine/march-2018/toward-global-islamic-finance-standard">standardisation</a>; buyers tend to find it more difficult to assess risk than with regular bonds.</p>

<p>Islamic finance also exists in the form of investment funds.</p>

            


            
            
            





            

            
            
            
            

            

        </article>
        
        

        
        
        

        
        
        
        
        

        
        

        

        




        
        
        


        
        
        
        



<ul class="social sticky">

	
	
	<li class="facebook first-child">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fwhat-products-does-islamic-finance-offer" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/93170/img.png" -->
			Facebook
		</a>
	</li>
	
	<li class="twitter">
		<a href="http://twitter.com/intent/tweet?text=Islamic+Finance%3A+How+Does+It+Make+Money+Without+Interest%3F+%7C+Global+Finance+https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fwhat-products-does-islamic-finance-offer" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/93170/img.png" -->
			Twitter
		</a>
	</li>
	
	<li class="googleplus">
		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fwhat-products-does-islamic-finance-offer" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/93170/img.png" -->
			Google Plus
		</a>
	</li>
	
	<li class="linkedin">
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fhttps%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fwhat-products-does-islamic-finance-offer&amp;mini=True&amp;summary=The+second%26nbsp%3Binstallment+of+a%26nbsp%3BGlobal+Finance%26nbsp%3BFAQ+web+series+on+Islamic+finance.&amp;title=Islamic+Finance%3A+How+Does+It+Make+Money+Without+Interest%3F+%7C+GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/93170/img.png" -->
			LinkedIn
		</a>
	</li>
	
	<li class="mail last-child" >
		<a href="mailto:?body=I%20thought%20this%20article%20on%20GFMag.com%20might%20be%20of%20interest%3A%0A%0D%0A%0DIslamic%20Finance%3A%20How%20Does%20It%20Make%20Money%20Without%20Interest%3F%0A%0Dhttps%3A%2F%2Fwww.gfmag.com%2Ftopics%2Fblogs%2Fwhat-products-does-islamic-finance-offer&amp;subject=Islamic%20Finance%3A%20How%20Does%20It%20Make%20Money%20Without%20Interest%3F%20%7C%20From%20GFMag.com" target='_blank' class="no-track-click"><!-- data-track-url="/tracking/page/share/93170/img.png" -->
			Mail
		</a>
	</li>
	

	
	
	

</ul>



        
        
        

        <!-- div id="article_viewed_tracker"  class="deferred-load" data-url="/tracking/page/view/93170/"></div -->
        

    


        </div>
        <div id="sidebar" role="complementary" class="col-1-3">
           
            <div class="sidebar-top">
                
                
                

<script type='text/javascript'>

	googletag.cmd.push(function(){
        googletag.defineSlot('/1011674/NEWStyle3TopSidebar', 
            [300, 250], 'div-gpt-ad-1403710623275-0'
        ).addService(googletag.pubads());          
    });

	
</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div class='unit sidebar_ad_style3_top_desktop' id="div-gpt-ad-1403710623275-0">    
    	<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710623275-0'); });
        </script>
    </div>
</section>

<script type='text/javascript'>
	//LOGIC FOR ONLY SHOWING MOBILE SIZED AD
	function setElementID(matchClass,id)
	{
	    var elems = document.getElementsByTagName('*'),i;
	    for (i in elems) {
	        if((" "+elems[i].className+" ").indexOf(" "+matchClass+" ") > -1){
	            elems[i].setAttribute('id', id);
	            //console.log('set class '+matchClass+" to id "+id)
	        }
	    }
	}
	var w = window,
	    d = document,
	    e = d.documentElement,
	    g = d.getElementsByTagName('body')[0],
	    x = w.innerWidth || e.clientWidth || g.clientWidth,
	    y = w.innerHeight|| e.clientHeight|| g.clientHeight;


	var window_is_mobile = x <= 699;
	var container_is_mobile = false;
	//console.log('style 3 window_is_mobile: '+window_is_mobile+" container_is_mobile: "+container_is_mobile)

	if(container_is_mobile && window_is_mobile){		

		setElementID("sidebar_ad_style3_top_desktop","");

	}else if(container_is_mobile==false && window_is_mobile==false){

		setElementID("sidebar_ad_style3_top_mobile","");
	}
    
</script>


                


    

    

    

    
    
    
    <div id='most_read_most_shared' class="deferred-load" data-url="/content/most_read_most_shared/"></div>
    
    
    
    <div id="more_like_this"  class="deferred-load" data-url="/content/more_like_this/93170/"></div>

    





<section class="article-tags">
    <h3>Tags</h3>  

    <ul>
    
	
	    <li>

	    	
	    	<a href="/topics/blogs/">
	    		<span class="label">Latest Content</span>
	    		<span class="tagbar" >
	    			<span style="width:27%;"></span>
	    		</span>
	        </a>
	    </li>
	
	    <li>

	    	
	    	<a href="/topics/asia-pacific/">
	    		<span class="label">Asia-Pacific</span>
	    		<span class="tagbar" >
	    			<span style="width:25%;"></span>
	    		</span>
	        </a>
	    </li>
	
	    <li>

	    	
	    	<a href="/topics/middle-east/">
	    		<span class="label">Middle East</span>
	    		<span class="tagbar" >
	    			<span style="width:19%;"></span>
	    		</span>
	        </a>
	    </li>
	
	    <li>

	    	
	    	<a href="/topics/islamic-finance/">
	    		<span class="label">Islamic Finance</span>
	    		<span class="tagbar" >
	    			<span style="width:18%;"></span>
	    		</span>
	        </a>
	    </li>
	
	
	</ul>
    
</section>






    



    


    

    

    

    

    



    



            </div>
            <div class="sidebar-bottom">

            
                
                

<script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.defineSlot('/1011674/NEWStyle3BottomSidebar', 
            [[300, 250], [300, 600]], 
            'div-gpt-ad-1403710583907-0'
        ).addService(googletag.pubads());

    });

</script>
<section class="advertisement side">
	<h2 style="display:none;">Advertisement</h2>
    <div id="div-gpt-ad-1403710583907-0">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710583907-0'); });
        </script>
    </div>
</section>

                

            </div>
        </div>

    </div>
    <div id="belowcontent">
        










    </div>
</div>


        </main>



        

<script type='text/javascript'>
    googletag.cmd.push(function(){

        
        googletag.defineSlot('/1011674/NEWStyle1FooterLeaderboard', 
            [[320, 50], [728, 90]], 
            'div-gpt-ad-1403709969506-0').addService(googletag.pubads());
    });

</script>
<div class="advertisement footer">
    <div id="div-gpt-ad-1403709969506-0" class="unit">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403709969506-0'); });

        </script>
    </div>
</div>



<footer id="footer" role="contentinfo">
	
	<div class="container">

		
		<a href='#top' class='to-top mobile-margin' title="Scroll to Top">Back to Top</a>

		
		<section class="footer-social-nav">
			<h3 style="display:none">Follow us on these social networks</h3>
			<ul>
				
				
				

				<li class="linkedin last-child " >
					<a href="https://www.linkedin.com/company/global-finance-magazine" target=_blank>
						linkedIn
					</a>
				</li>
				

				<li class="twitter " >
					<a href="https://twitter.com/GFmag" target=_blank>
						twitter
					</a>
				</li>
				

				<li class="facebook " >
					<a href="https://www.facebook.com/pages/Global-Finance-Magazine/129857820367957" target=_blank>
						facebook
					</a>
				</li>
				
				<li class="label first-child">Follow us on:</li>
			</ul>
		</section>
		
		
		
		<nav class="footer-nav">
			<ul>
				
				
				<li class="first-child " >
					<a href="/contact-us/" >
						Contact Us
					</a>
				</li>
				
				<li class="" >
					<a href="/about-us/" >
						About
					</a>
				</li>
				
				<li class="" >
					<a href="/advertising/" >
						Advertise
					</a>
				</li>
				
				<li class="" >
					<a href="https://d2tyltutevw8th.cloudfront.net/media/document/global-finance-editorial-calendar-2020-1579188647.pdf" target=_blank>
						2020 Editorial Calendar
					</a>
				</li>
				
				<li class="" >
					<a href="https://subscribe.audience-management.com/Manage-Subscription?code=glb" target=_blank>
						Print Subscription
					</a>
				</li>
				
				<li class="" >
					<a href="/login/" >
						Online Account Login
					</a>
				</li>
				
				<li class="" >
					<a href="/privacy-policy/" >
						Privacy and Cookie Policy
					</a>
				</li>
				
				<li class="" >
					<a href="http://gfmag.com/privacy-policy/#Your%20Privacy%20Rights" target=_blank>
						Your Privacy Rights
					</a>
				</li>
				
				<li class="last-child " >
					<a href="/terms-of-use/" >
						Terms of Use
					</a>
				</li>
				

			</ul>
		</nav>
		


		

		
		<div id='legal_footer' class="deferred-load" data-url="/content/legal_footer/"></div>
<noscript>
	<!-- FALLBACK -->
<div id="legal_footer_fallback" >
	<section class="legal-nav">
		<h2 style="display:none;">Legal Information</h2>
		<p>
			Copyright © 2014<br>
			Global Finance Magazine.<br>
			All rights Reserved.
		</p>
	<p>
		Global Finance is a media partner of:<br>
		<a href="http://www.classeditori.com/Default.asp?language=ENG"><span class="classeditori">Classeditori</span></a>
	</p>
	</section>
</div>
</noscript>
		
		
		
	</div>

</footer>
<span id="cookie_notification_container"  class="deferred-load" data-url="/content/cookie_notification/" data-init-function="initCookieWidget"></span>
<div id="cookie-anchor"></div>


        <script src="https://d2tyltutevw8th.cloudfront.net/static/gfm/js/gfm.combined.min.js" defer></script>

        




        <script type='text/javascript'>
    googletag.cmd.push(function(){

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    //console.log("dfp scripts bottom after")

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403710003976-0'); });
</script>

    </body>
</html>
